Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 16 bis 30 von 46

Thema: "Ölverbrauch" CL7 / CL9

  1. #16

    Standard

    Ja - das sind 0,5 l beim Accord - habe aber jetzt festgestellt das es danach meist so bleibt - beobachte das mal weiter...

    Tschau
    Carli

  2. #17
    _deleted
    Gast

    Standard

    hab jetzt ca. nen liter nachgeschüttet!ist zwar ein kleines stück über der max. , aber das ist nicht so schlimm!
    Der messstab war ein stück unter er hälfte.
    Sind noch 10tkm bis zur durchsicht, ich denk mal da muss ich nichts mehr nachkippen!

  3. #18
    Avatar von Tim-CL9
    Registriert seit
    12.06.2005
    Ort
    Bremen
    Beiträge
    825

    Standard

    Hi Leute!


    Hmm....mein motor wurde mir in letzter Zeit zu laut und da habe ich mal nach dem Öl geschaut.

    Das Öl kommt gerade mal bis 1mm unter dem Mindest Strich :-(
    Die letze Wartung war 9000KM her, Leute:::: ist das normal???

    Wieliel ÖL mag das sein?
    1- 2L bestimm???

    Grüße, Tim

  4. #19

    Standard

    Zwischen Min und Max sind es genau 1 Liter - viel im VTEC gefahren ?

    Tschau
    Carli

  5. #20
    Avatar von Tim-CL9
    Registriert seit
    12.06.2005
    Ort
    Bremen
    Beiträge
    825

    Standard

    Zitat Zitat von carliaccord
    Zwischen Min und Max sind es genau 1 Liter - viel im VTEC gefahren ?

    Tschau
    Carli
    viel im VTEC gefahren??? ja :-D immer voll drauf *grins* 230KM/h usw....
    Denke mal das das so 1 L ist?!

    Grüße, Tim

  6. #21

    Standard

    ... und da fragst du noch...

  7. #22
    Avatar von Tim-CL9
    Registriert seit
    12.06.2005
    Ort
    Bremen
    Beiträge
    825

    Standard

    Zitat Zitat von carliaccord
    ... und da fragst du noch...
    weist ja, mein Civic hatte nie messbar ÖL verbraucht

    Tim

  8. #23
    _deleted
    Gast

    Standard

    zwischen 40 und jetzt 60tkm kein Tropfen nachgefüllt und auch nix Verbraucht.Trotz zahlreicher VTEC fahrten...

    I love my Honda...

  9. #24

    Standard

    hab jetzt 4000 km seit 40000iger weg - sollte wohl mal gugen ... ek:

    Tschau
    Carli

  10. #25
    Avatar von MacJones
    Registriert seit
    07.05.2002
    Ort
    SFA (296XX)
    Beiträge
    3.674

    Standard

    12.oookm. <immer noch "0"l verbrauch im TypeS!

  11. #26

    Standard

    hab ketzt gute 35tkm.... und schau immer wieder mal nach...

    Aber es hat noch nie was gefehlt....

    Was mir erst vorgestern aufgefallen ist, das es recht dunkel ist das öl, bisher wars immer so rehbraun !!

  12. #27

    Standard

    Vielleicht hast du doch einen Diesel!

    "War ein Scherz" :wink:

  13. #28
    Avatar von Tim-CL9
    Registriert seit
    12.06.2005
    Ort
    Bremen
    Beiträge
    825

    Standard

    Zitat Zitat von Hansi
    Vielleicht hast du doch einen Diesel!

    "War ein Scherz" :wink:


    Das war ca 1,5L die ich da verbrutzelt habe ;-)

    Grüße, Tim

  14. #29

    Standard

    Mit dem dunkelen Öl meine ich Gladiac900 und nicht Dich Tim.
    Das war oder ist auch der Ölverbrauch bei meinem Diesel. Da ich die letzten 4000 km nicht mehr länger schnell gefahren bin ist der Verbrauch auch nicht mehr messbar.

    Gruß Hans

  15. #30
    _deactivated Avatar von Type-S
    Registriert seit
    08.12.2004
    Beiträge
    4.571

    Standard

    Hey,

    also mit dem Ölverbrauch das hält sich gut zurück bei mir, obwohl "öfter" in den höheren Drehzahlen fahre udn auch auf der AB nix anbrennen lass. Ich schau jedesmal wenn ich getankt hab, hatte aber maximal 0,1-0,2 Liter zum nachkippen.

    Aber ein was ist echt komsich, der Wagen ist seit knapp 1000km lauter geworden, und das Öl ist 8000km alt und sieht fast schwarz aus, als hätte ich nen lwechsel nötig.

Ähnliche Themen

  1. Bremse [Suche] "alte" bremsscheiben DC5, S2000, FN2, EP3 und CL9/CL7 (300mm)
    Von CabKiller im Forum [Suche] Kfz-Teile
    Antworten: 20
    Letzter Beitrag: 22.07.2011, 13:24
  2. Biete Steuergerät ECU P28 G03 """"VERKAUFT""""
    Von Final im Forum [Biete] Kfz-Teile
    Antworten: 14
    Letzter Beitrag: 26.03.2009, 11:58
  3. CL9/CL7 mit 18" --- Suche Bilder
    Von TomT im Forum Accord, Legend, Jazz, Stream, CR-V, HR-V, FR-V
    Antworten: 26
    Letzter Beitrag: 27.03.2008, 15:19
  4. Im CL9 CL7 die Enstufe "austauschen" gegen ne rich
    Von Tim-CL9 im Forum Accord, Legend, Jazz, Stream, CR-V, HR-V, FR-V
    Antworten: 7
    Letzter Beitrag: 17.07.2005, 13:10

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •