Ergebnis 1 bis 9 von 9

Thema: Honda CRV RD9 Diesel riecht und unruhig im Leerlauf

  1. #1

    Registriert seit
    24.02.2013
    Ort
    Saarland
    Beiträge
    61

    Standard Honda CRV RD9 Diesel riecht und unruhig im Leerlauf

    Hallo,
    ich habe einen Honda CRV RD9 Diesel Baujahr 2006. Das Auto riecht beim Gasgeben leicht und läuft im Leerlauf etwas unruhig. Abgase würde ich gefühlt sagen ist ein kleines bisschen schwarz.
    Leider ist kein Fehler im Fehlerspeicher. Das Auto fühlt sich beim Gas geben ein bisschen träge an, aber so großartig Leistungsverlust gibt es nicht. Man kann noch gut damit fahren

    vor ca. 2 Jahren war auch das AGR Ventil verstopft. Dieses wurde gereinigt. Aber der unruhige Lauf ist nicht verschwunden

    Weiß jemand an was liegen könnte. Eventuell Luftmassenmesser?

    Für eine Rückmeldung würde ich mich sehr freuen

    mfg Paddy_91

  2. #2

    Standard

    Nach was riecht er denn? Abgase, verbrannten Öl, Diesel, Kühlflüssigkeit? Im Innenraum?

  3. #3

    Registriert seit
    24.02.2013
    Ort
    Saarland
    Beiträge
    61

    Standard

    hallo,
    es riecht etwas streng aus dem Auspuff. nicht im innen raum. wenn man gas gibt kommt sehr kurz ein wenig schwarzer qualm. Geruch ist eher strenger Abgas. aber kein Öl oder Wasser. also ob der Motor zu wenig Luft bekommt.
    Fehlermeldungen gibt es keine. Motorkontrollleuchte ist nicht an, daher wunderts mich, das da was defekt sein sollte

  4. #4

    Registriert seit
    24.02.2013
    Ort
    Saarland
    Beiträge
    61

    Standard

    Hallo,
    mir ist noch was aufgefallen. Kann es sein dass das Denso Ventil, wie auf dem Bild zu sehen, defekt ist. Sobald ich den Schlauch (das gelbmarkierte runde Teil unten auf dem Foto) abziehe, läuft der Motor etwas besser. Dann geht auch die Stange mit der Feder wieder in die Grundstellung. Regelt das eventuell die Luftzufuhr?
    Also wenn das Ventil eine Fehlfunktion hat und ständig offen ist, dass dann durch anziehen der Stange die Luft abgedreht wird. Also das der Motor weniger Luft bekommt. Wenn der Schlauch wieder dran ist wird die Stange wieder angezogen und der Motor läuft unruhig.
    Wäre das eine mögliche Ursache. Luftmassenmesser kann ich ausschließen

  5. #5

    Registriert seit
    24.02.2013
    Ort
    Saarland
    Beiträge
    61

    Standard

    Hallo,
    nicht wundern warum kein Bild hochgeladen ist. Hat leider nicht funktioniert.
    Ich Versuchs mal zu beschreiben. An der Ansaugbrücke ist ein Teil mit einer Feder. Sieht aus wie eine Drosselklappe beim Bezieher und da ist eine Stange montiert die in ein rundes Teil reingeht. Da ist ein Schlauch dran, welches zu einem Ventil geht.
    da steht Denso drauf. Modell: Denso 101362-4701

    Wie gesagt wenn ich das trenne läuft der Motor viel besser
    Geändert von Paddy_91 (26.09.2021 um 19:32 Uhr)

  6. #6
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    "Garage"
    Beiträge
    22.927

    Standard

    Bilder hochladen via www.abload.de

    Den Link für Foren copy&paste und schon sollte es funktionieren :-)
    -Hmm. I wonder why he's so eager to go to the garage?
    *The "garage"? Hey fellas, the "garage"! Well, ooh la di da, Mr. French Man.
    -Well, what do you call it?
    *A car hole!
    * Verkaufe: EK4 Komplettradsatz in schwarz 240€ *

  7. #7

    Registriert seit
    24.02.2013
    Ort
    Saarland
    Beiträge
    61

    Standard

    Hallo,
    danke für die Hilfe wegen dem Link.
    wie oben bereits geschrieben. Läuft der Motor unrund, wenn der Schlauch vom Denso Ventil zu dem runden Ding aufgesteckt ist. dann bewegt sich diese Klappe. Denke ist irgendetwas für die Luftzufuhr. Sieht halt aus wie eine Drosselklappe bei einem Benziner.
    Sobald man den Schlauch abzieht läuft der Motor im Fehler Modus (Motorkontrollleuchte ist an) und läuft dann dann eigentlich gut. Jetzt sieht es so aus als würde durch die Klappe weniger Luft einströmen und dadurch halt der schlechte Motorlauf.
    Jetzt die Frage, die ich mir stelle. ist das normal, dass bei Leerlauf die Klappe zu zieht oder ist das ein Fehler, wo es durch einen defekten Sensors ausgelöst wird.
    hatte jemand schon dieses Problem? Sobald der Schlauch wieder drauf ist. läuft der Motor wieder unrund und es sind keine Fehlermeldungen mehr vorhanden. also ob nix dran wäre

    Habe die Komponenten gelb markiert

    unbenanntnhjb3.jpg
    Geändert von Alf (28.09.2021 um 11:14 Uhr)

  8. #8
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    "Garage"
    Beiträge
    22.927

    Standard

    Ich kenne mich zuwenig bei Diesel und CRV aus als dass ich etwas problemlösendes dazu beiträgen könnte.

    Es sieht mir aber aus wie ein Bypass, ähnlich dem EVAP-Ventil (Denso-Regelventil) bei den Benzinern.
    Mit einem Werkstatthandbuch wäre dir sicherlich schon gut geholfen. Vielleicht fragst du mal lieb bei deinem Hondamensch an, ob er es dir mal ausleiht.
    Damit kannst du dich einlesen und auch die Fehlersuche fundiert fortsetzen....

    Im einfachsten Falle klemmt die Klappe (unterdruckgesteuert) oder das Ventil regelt nicht korrekt. So dass der Motor nicht die geforderten Parameter für den (stabilen) Leerlauf bekommt...
    -Hmm. I wonder why he's so eager to go to the garage?
    *The "garage"? Hey fellas, the "garage"! Well, ooh la di da, Mr. French Man.
    -Well, what do you call it?
    *A car hole!
    * Verkaufe: EK4 Komplettradsatz in schwarz 240€ *

  9. #9

    Registriert seit
    24.02.2013
    Ort
    Saarland
    Beiträge
    61

    Standard

    Hallo danke für deine Antwort. Werde ich mal versuchen
    Vielleicht kennt sich ja noch jemand aus der mal so ein Problem hatte.

    Was mir noch aufgefallen ist, dass wenn ich das AGR Ventil oben verstopfe. Also den Schlauch verschließe. lief das Auto nicht mehr als ca 2000 Umdrehungen. Habe jetzt den Ladedrucksensor im Visier. Das dieser nicht die korrekten Werte bringt.
    und das aus der Drosselklappe etwas Abgas rauskommt. Habe mal den Schlauch abgezogen um mal zu schauen. Vermute das das jedoch normal ist, weil ja das AGR Ventil steuert


    mfg Paddy_91
    Geändert von Paddy_91 (28.09.2021 um 19:17 Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •