Ergebnis 1 bis 9 von 9

Thema: Probleme beim Gaspedal (fn2)

  1. #1

    Registriert seit
    29.10.2020
    Ort
    Münsterland
    Beiträge
    9

    Frage Probleme beim Gaspedal (fn2)

    Hallo,

    Seit Kurzem (oder schon länger?) ist es so, dass wenn ich das Gas wegnehme, die Drehzahl nicht sofort sinkt, sondern fast eine Sekunde lang konstant stehen bleibt.

    Anfangs dachte ich nicht an einen Fehler, sondern führte das auf meinen langsamen Gasfuß zurück...

    Deswegen kann ich nicht genau sagen, wann der Defekt zuerst aufgetreten ist.

    Jetzt könnt ihr natürlich sagen, geh doch einfach zur Honda Werkstatt, die reparieren das.

    Trotzdem wollte ich im Vorfeld schon mal fragen, weil
    - wenn ich ihm sage, wo der Fehler liegt, findet er ihn schneller.
    - kürzlich wurden die Ventile eingestellt. Kann das etwas damit zu tun haben?


    Letztens hörte ich noch mal genau auf den Motor:
    - Er läuft rund, ohne klappern usw.
    - Die Drehzahl schwankt zwischen 1.200 und 600 U/min. D. h. sie schwankt nicht, sondern der Motor pegelt sich unabhängig von der Temperatur irgendwo ein.
    - Wenn der Wagen 10 min steht, verhält er sich wie beim Neustart so, als wäre er eiskalt. Dabei ist er noch warm.
    - der Benzin-Verbrauch ist höher.


    Vielleicht gibt es jemanden im Forum, der ähnliches erlebt hat?

    - Ist es ein Defekt? Z. B. Marderbiss?
    - Oder ein anderes mechanisches Problem?
    - Ist es die Elektronik?


    Danke, Viele Grüße
    Geändert von frizz (02.12.2020 um 21:08 Uhr)

  2. #2
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    "Garage"
    Beiträge
    22.853

    Standard

    Unterdruckschläuche sind alle intakt? (Marderbisse, Versprödung,
    Leerlaufregelventil funktioniert, ist sauber usw? (mWn ist es beim K an der Drosselklappe)
    Fehlerspeicher ausgelesen?
    -Hmm. I wonder why he's so eager to go to the garage?
    *The "garage"? Hey fellas, the "garage"! Well, ooh la di da, Mr. French Man.
    -Well, what do you call it?
    *A car hole!
    * Verkaufe: EK Rückleuchten 15€ * EK4 Komplettradsatz in schwarz 240€ * DC2R OEM Recaro Konsolen 280€ * 99-00 EJ/EK Radkappen 20€

  3. #3

    Registriert seit
    29.10.2020
    Ort
    Münsterland
    Beiträge
    9

    Standard

    Ok, Danke, wenn der Fehler nicht eindeutig ist sondern viele Ursachen haben kann, werde ich zur Werkstatt fahren. Gruß

  4. #4
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    "Garage"
    Beiträge
    22.853

    Standard

    Ferndiagnose ist generell schwierig.

    Die genannten Dinge sind aber alles Sachen, die du schon selbst prüfen kannst.

    Ich gehe stark davon aus, das das Leerlaufregelventil (IACV) nicht korrekt arbeitet. Wohlmöglich ist es verschmutzt (kann problemlos selbst erledigt werden).
    Schläuche kannst du auch selbst prüfen.
    ECU auslesen geht heute mit einem einfachen OBD-Dongle und einer App. Beides für einen schmalen Taler erhältlich.
    -Hmm. I wonder why he's so eager to go to the garage?
    *The "garage"? Hey fellas, the "garage"! Well, ooh la di da, Mr. French Man.
    -Well, what do you call it?
    *A car hole!
    * Verkaufe: EK Rückleuchten 15€ * EK4 Komplettradsatz in schwarz 240€ * DC2R OEM Recaro Konsolen 280€ * 99-00 EJ/EK Radkappen 20€

  5. #5

    Registriert seit
    29.10.2020
    Ort
    Münsterland
    Beiträge
    9

    Standard

    Ok, danke.

  6. #6
    Arouse the DAMPFHAMMER! e.V. Mitglied Avatar von LotusElise
    Registriert seit
    14.06.2015
    Ort
    SüBW
    Beiträge
    1.624

    Standard

    Zitat Zitat von frizz Beitrag anzeigen
    - Die Drehzahl schwankt zwischen 1.200 und 600 U/min. D. h. sie schwankt nicht, sondern der Motor pegelt sich unabhängig von der Temperatur irgendwo ein.
    - Wenn der Wagen 10 min steht, verhält er sich wie beim Neustart so, als wäre er eiskalt. Dabei ist er noch warm.
    - der Benzin-Verbrauch ist höher.
    Normalerweise ist das eine Elektr. DK, die fährt stur ihr Programm. Wenn sie nicht wie üblich schnell die Drehzahl abfallen lässt denkt sie wohl sie ist im Kaltzustand. Die Symptome, die Du beschreibst, lesen sich für mich wie als wäre der Kühlwassertemperatursensor defekt. Überprüfe das mal...ohne reale Messwerte ist das komplette Motorverhalten im Warmzustand sonderbar und immer zu fett!

    Markus
    Mein DAMPFHAMMER-Motor-Projekt-Ziel:
    2 Liter Saugmotor,
    310 PS@8500 1/min,
    mindestens 260 Nm von 4500-8500 1/min
    Dokumentation: https://www.hondaforum.de/forum/show...leh%C3%A4ndler

  7. #7

    Registriert seit
    29.10.2020
    Ort
    Münsterland
    Beiträge
    9

    Standard

    Das mit dem Kühlwassertemperatursensor ist eine gute Idee, ich werde mir das aufschreiben und beim nächsten Werkstattbesuch erwähnen.
    Ich war nämlich am Montag beim Fachmann und wir haben uns wieder verabredet, weil die Rückholfeder des "Kurbelentlüftungsrückschlagventils" ausgenudelt ist und getauscht werden soll. Das kostet nicht viel.

    1. Vielleicht sollte ich darauf hinweisen, dass ich mich im topic vermutlich missverständlich ausgedrückt habe:
    Die Gaspedalstellung bleibt nicht stehen, denn das würde dazu führen, dass der Motor beim Auskuppeln in den Begrenzer geht... Man könnte das in drei Stufen aufteilen: Gebe ich "viel Gas" (3. Stufe), dann sinkt die Drehzahl sofort, wenn ich den Gasfuß wegnehme, verfällt aber zunächst für ca. eine Sekunde in eine 2. Stufe, die deutlich höher liegt als das Standgas (1. Stufe). Das fällt besonders auf, wenn man langsam durch die Stadt fährt, wo die Gaspedalstellung in etwa der 2. Stufe entspricht. Dann bleibt das Gaspedal tatsächlich für eine Sekunde stehen! Dass ich mir das nicht einbilde, kann man an den Lastwechseln beim Gaswegnehmen spüren. Ich weiß genau, dass das früher anders war: Weil die Gänge beim fn2 sehr dicht beieinander liegen, musste man sich beim Schalten beeilen, damit die Drehzahl zum nächsten Gang passt. Das wurde auch schon ausdiskutiert. Das ist jetzt nicht mehr so: jetzt kann ich mir beim Schalten alle Zeit der Welt lassen, weil die Drehzahl konstant bleibt.

    2. Als ich im Internet "
    IACV fn2" eingegeben haben, bin ich auf diesen link gestoßen. Dort steht, dass der fn2 kein IACV hat, aber der EP3. Der Mechaniker sagte mir auch, dass beim fn2 alles elektronisch geregelt wird. Laut dem link könnte es auch an der Elektronik der Drosselklappe und des LMM-Sensors liegen.

    3. Der Mechatroniker hat beim Testen kurze, hohe Gasstöße gegeben. So wird man das Phänomen kaum finden können. Egal. Er hat mir die Liste der Fehlermeldungen der ECU ausgedruckt. Dort gab es eine Menge Fehler. Die haben aber keinerlei Bedeutung, sagte er. Dann wurde ein Abgastest gemacht, auch alles in Ordnung. D. h. das Auto ist in Ordnung. Wenn der Kühlwassertemperatursensor defekt wäre, wird das doch in der OBD Meldung angezeigt? In der Liste taucht "Luftgemischsteuermotor" auf. Was ist das denn? Bing Suche hat nichts gefunden... Übrigens hatten alle Fehlermeldungen den Hinweis "Ausfall der Kommunikation mit MICU". Davon diverse Einträge "Regen-Lichtsensormodul". Tatsächlich gibt es seit einiger Zeit Probleme mit dem Scheibenwischer! Ich dachte bisher, das wäre ein mechanisches Problem (Regensensor verdreckt), aber das ist eine interessante Erkenntnis, dass es mit der Elektronik zusammenhängt... Wenn der Scheibenwischer auf "Automatisch" steht, dann bewegt er sich manchmal nur träge, manchmal in maximal-Geschwindigkeit, obwohl es nur nieselt... Wenn ich den Fehler mit dem Scheibenwischer reproduzieren kann, dann kann es auch mit einem Teil-Ausfall des Computers zusammenhängen...

    4. Es wird vielleicht tatsächlich so sein, dass mit dem Gaspedal alles in Ordnung ist... Dann wäre das die Erklärung, dass der Hersteller ein software-update herausgebracht hat, wonach das Wegnehmen des Gases nicht sofort, sondern in 2 Stufen erfolgen soll? Dass würde die Gangwechsel - gerade bei hoher Drehzahl vereinfachen und geschmeidiger machen und zweitens dient es dazu, das Achsdifferenzial beim Lastwechsel zu schonen. Gibt es hier fn2 - Fahrer, die das bestätigen können?


    Danke, Viele Grüße
    Geändert von frizz (08.12.2020 um 20:21 Uhr)

  8. #8

    Registriert seit
    08.06.2018
    Beiträge
    34

    Standard

    Also als erstes würde ich mal den Ansaugschnorchel zwischen DK und Luftfilterkasten abnehmen.
    Dann kannst du dir ja eine zweite Person nehmen und die Person soll bei nicht laufendem Motor das Gaspedal betätigen und loslassen.

    Die geht bei mir ganz geschmeidig zu. Bitte nicht mit den Finger die Drosselklappe betätigen!! Nur wenn die Batterie abgeklemmt ist!!

    Einfach mal mit passendem DK Reiniger drüber gehen, vielleicht ist da da alles verdreckt. Bei mir bleibt die Drezahl nicht kurz stehen und bei der leichten Schwungscheibe ist es auch normal, dass die Drezahl sofort wieder abfällt. :-)
    Geändert von Dante1687 (13.12.2020 um 11:45 Uhr)

  9. #9

    Registriert seit
    29.10.2020
    Ort
    Münsterland
    Beiträge
    9

    Standard

    Ok, danke, mal sehen...

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •