Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 16 bis 30 von 60

Thema: lwanne bestellen fr Civic EG3 D13B2 Motor

  1. #16
    AMPHETAMINE YOUR ENGINE!! Avatar von VVRACER
    Registriert seit
    24.07.2007
    Beitrge
    390

    Standard

    Tja , die EG3 lwanne scheint da etwas anders zu sein, ist ca. 5mm tiefer.
    vielleicht knnte man das lsieb eines anderen d-Motoors nehmen und es knnte dann passen, aber soweit wollte ich nicht experimentieren,
    das Auto sollte nur schnell wieder einsatzbereit sein.

  2. #17
    Highwaystar Avatar von _zero_
    Registriert seit
    27.06.2003
    Ort
    South Austria
    Beitrge
    3.247

    Standard

    Jetzt hat es mich auch erwischt, hab vor kurzem gesehen, dass die lwanne lig ist und es ein wenig tropft. Dachte es wird mit einem Wechsel der Dichtung erledigt sein, aber Werkstatt heute meinte, die lwanne hat ein kleines Loch und einige kleine Roststellen. Ich glaube, die haben sie noch irgendwo bestellen knnen, mal sehen. Das wird langsam schon mhsam mit den Ersatzteilen

    Wo hast du die lwanne letztlich herbekommen?

  3. #18
    Roster, Kle & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    "Garage"
    Beitrge
    22.840

    Standard

    Ruf den Engelbert an ....
    -Hmm. I wonder why he's so eager to go to the garage?
    *The "garage"? Hey fellas, the "garage"! Well, ooh la di da, Mr. French Man.
    -Well, what do you call it?
    *A car hole!
    * Verkaufe: EK-HB prefl Rckleuchten @15 * Stockinteriorsteppich in rot fr DC/EG: 80 * EK4 Komplettradsatz in schwarz 240 * DC2R OEM Recaro Konsolen 280 * 99-00 EJ/EK Radkappen 20

  4. #19
    Highwaystar Avatar von _zero_
    Registriert seit
    27.06.2003
    Ort
    South Austria
    Beitrge
    3.247

    Standard

    Engelbert?
    Die Werkstatt hat schon wo bestellt, mich htte es nur interessiert, wo und zu welchen Preis man die lwanne sonst noch bekommen knnte. Google findet da ja fast nix mehr, oder nur fr andere Modelle (1,6 Liter).

    Edit: Hab das Auto wieder, was mir auffllt, beim Kaltstart leuchtet die lkontrolllampe einige Sekunden bis sie erlischt, das war vorher nicht so. Ich vermute mal, das gibt sich nach einiger Zeit?
    Gendert von _zero_ (30.04.2021 um 09:56 Uhr)

  5. #20
    Roster, Kle & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    "Garage"
    Beitrge
    22.840

    Standard

    Ostermeier (Niederbayern)

    Frag sie doch mal, wo sie bestellen.

    N, sollte genauso schnell oder langsam sein wie vorher. Evtl hat sich etwas vor das Sieb gesetzt (Unmengen an Dichtmasse von der (De)Montage(?)....
    -Hmm. I wonder why he's so eager to go to the garage?
    *The "garage"? Hey fellas, the "garage"! Well, ooh la di da, Mr. French Man.
    -Well, what do you call it?
    *A car hole!
    * Verkaufe: EK-HB prefl Rckleuchten @15 * Stockinteriorsteppich in rot fr DC/EG: 80 * EK4 Komplettradsatz in schwarz 240 * DC2R OEM Recaro Konsolen 280 * 99-00 EJ/EK Radkappen 20

  6. #21
    Highwaystar Avatar von _zero_
    Registriert seit
    27.06.2003
    Ort
    South Austria
    Beitrge
    3.247

    Standard

    Ok, seltsam, also beim Warmstart geht die lleuchte relativ schnell aus, vielleicht 1 Sek.

  7. #22
    Highwaystar Avatar von _zero_
    Registriert seit
    27.06.2003
    Ort
    South Austria
    Beitrge
    3.247

    Standard

    Kleines Update, morgen frh wird der lfilter nochmal getauscht, vielleicht hilft das, ansonsten wirds wohl schwierig, denke ich.
    Aber das Problem besteht immer noch, dass die Lampe 4-5 Sek. beim Kaltstart leuchtet, danach aber nicht mehr und beim Warmstart nur ganz kurz, wie es sein soll.

  8. #23
    trolling you to death Avatar von Limo
    Registriert seit
    27.10.2015
    Ort
    Bernburg / Ludwigsfelde
    Beitrge
    455

    Standard

    Wie gesagt: falsche lwanne = kein ldruck.
    Bei dir stimmt definitiv etwas nicht. So ist das nicht normal.

  9. #24
    Highwaystar Avatar von _zero_
    Registriert seit
    27.06.2003
    Ort
    South Austria
    Beitrge
    3.247

    Standard

    Wrde eine falsche lwanne berhaupt drauf passen/sich montieren lassen? Ich werde mal schaun, was die morgen dazu sagen. Wenn die echt falsch ist, habe ich ein Problem...
    Wobei die fr EG3-5 und EJ2 alle gleich sein sollten, nur EG6 scheint anders zu sein, nach meinen Recherchen...

    Edit: lfilter ist jetzt getauscht, wieder gleiche Marke, die vorher drin war (Mahle), l nachgefllt. Beim ersten Start mit dem neuen Filter war der Motor wahrscheinlich noch warm, die llampe hat kaum lnger geleuchtet als normal, mal sehen, was er beim Kaltstart macht.
    Wenn das nichts bringt, muss die lwanne runter und das Sieb der lpumpe? kontrolliert werden.
    Die lwanne habe ich mir nochmal angesehen, fr mich sieht es so aus, als wre es die Richtige, die vom EG6 schaut jedenfalls anders aus.

    Seit gestern fllt mir auch ein leichtes Summgerusch beim Fahren auf, besonders, wenn man vom Gas runter geht, also wenn die Motorbremse wirkt, aber das wird damit nicht zusammenhngen, vielleicht werde ich schon etwas paranoid dafr ging meine Hupe pltzlich wieder, ein sehr eigenwilliges Fahrzeug mittlerweile.
    Gendert von _zero_ (04.05.2021 um 07:48 Uhr)

  10. #25
    Roster, Kle & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    "Garage"
    Beitrge
    22.840

    Standard

    4-5s Lampe an wre ja 4-5s keinen/sehr wenig ldruck. Das ist generell ungeil. Auch bei einem D13...

    Schaust schon insgeheim nach einem B16?
    -Hmm. I wonder why he's so eager to go to the garage?
    *The "garage"? Hey fellas, the "garage"! Well, ooh la di da, Mr. French Man.
    -Well, what do you call it?
    *A car hole!
    * Verkaufe: EK-HB prefl Rckleuchten @15 * Stockinteriorsteppich in rot fr DC/EG: 80 * EK4 Komplettradsatz in schwarz 240 * DC2R OEM Recaro Konsolen 280 * 99-00 EJ/EK Radkappen 20

  11. #26
    Highwaystar Avatar von _zero_
    Registriert seit
    27.06.2003
    Ort
    South Austria
    Beitrge
    3.247

    Standard

    Ich hab mich schon nicht mehr starten getraut, mal sehen, ob es besser wird.
    B16 ist VTI? Das wre nett, aber kommt fr mich nicht in Frage, das kostet ja eine Menge Geld und die Karrosserie usw. sind auch nicht mehr so gut, dass das irgendwie Sinn machen wrde.

    Edit: Im Moment sieht es nicht so aus, als ob der Filter das Problem gelst htte morgen nochmal beobachten, dann sehe ich weiter. Eventuell frag ich noch direkt bei Honda.
    Das Summgerusch drfte von der Lichtmaschine kommen, aber das ist jetzt nebenschlich.
    Gendert von _zero_ (04.05.2021 um 14:01 Uhr)

  12. #27
    Highwaystar Avatar von _zero_
    Registriert seit
    27.06.2003
    Ort
    South Austria
    Beitrge
    3.247

    Standard

    Update: Problem besteht weiterhin, llampe leuchtet bei Kaltstart ca. 4-5 Sekunden.
    Einer bei Honda meinte, man sollte den ldruckdingssensor kontrollieren beim Kaltstart, hab ihn daher heute nochmal zur anderen Werkstatt gestellt, mit dieser Info. Htte nicht gedacht, dass ein Tausch der lwanne zu so einer nervigen Geschichte werden kann. Wre es mglich, dass die Zubehr-lwanne geringfgig anders ist z.B niedriger und dadurch ein Problem entsteht? Leider gibts die original hier bei Honda nicht mehr, abgesehen vom Preis.
    Optisch sieht die lwanne so aus wie diese, vielleicht ist sie sogar vom selben Hersteller, hab nicht gefragt:
    https://www.akr-performance.de/p/ash...lwanne-H899-05

  13. #28
    Highwaystar Avatar von _zero_
    Registriert seit
    27.06.2003
    Ort
    South Austria
    Beitrge
    3.247

    Standard

    Update: ldruck ist gut laut Werkstatt, sie haben jetzt auf 5W40 gewechselt, wobei ich nicht wirklich verstehe, welchen Vorteil das haben soll. ldruckschalter auch getauscht. Er meinte nur, dass nach lngerer Standzeit der lfilter komplett trocken ist und er das schon bei mehreren Hondas erlebt hat.
    Ich werde jetzt mal beobachten, ob sich bei der llampe irgendwas ndert und eventuell bei Honda nochmal nachfragen, oder doch mal dort hinstellen. Das Summgerusch drfte woanders herkommen (Lichtmaschine?), vielleicht hre ich das erst jetzt so gut, wo ich das Radio aus habe und mich mehr auf verdchtige Gerusche konzentriere.

  14. #29
    Roster, Kle & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    "Garage"
    Beitrge
    22.840

    Standard

    Zitat Zitat von _zero_ Beitrag anzeigen
    . Er meinte nur, dass nach lngerer Standzeit der lfilter komplett trocken ist und er das schon bei mehreren Hondas erlebt hat.

    Das wre mir neu. Selbst nach 2 Jahren Standzeit und 0W-l ist da nie etwas "trocken" gewesen....
    -Hmm. I wonder why he's so eager to go to the garage?
    *The "garage"? Hey fellas, the "garage"! Well, ooh la di da, Mr. French Man.
    -Well, what do you call it?
    *A car hole!
    * Verkaufe: EK-HB prefl Rckleuchten @15 * Stockinteriorsteppich in rot fr DC/EG: 80 * EK4 Komplettradsatz in schwarz 240 * DC2R OEM Recaro Konsolen 280 * 99-00 EJ/EK Radkappen 20

  15. #30
    Highwaystar Avatar von _zero_
    Registriert seit
    27.06.2003
    Ort
    South Austria
    Beitrge
    3.247

    Standard

    Ok, ich wei auch nicht, beschftige mich erst jetzt berhaupt mit solchen Dingen, wie lpumpe usw.
    Ich versteh ja auch nicht, was das 5W40 bringen soll, wenn nicht sogar eher Nachteile, naja.
    Werde wohl nchste Woche mal beim Honda vorbeischauen.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhnge hochladen: Nein
  • Beitrge bearbeiten: Nein
  •