Seite 3 von 3 ErsteErste 123
Ergebnis 31 bis 45 von 45

Thema: Normale Wassertemperatur bei ITR

  1. #31
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.222

    Standard

    Zitat Zitat von 1HGEJ2 Beitrag anzeigen
    Sind iat und ect temp beide gleich, bevor du die karre startest? Meine morgens zb.
    Gute Idee!

    @Alf: Na aber ich dachte unter Vollast sind die Temps dann im Vergleich etwas tiefer?

    Wieviel Ubterschied im Volumen ist denn, zu einem OEM ITR Kühler? Das ist ja schon mal eine Kenngröße. Die nächsten sind die Fläche und wie effizient der neue Kühler strahlt.
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  2. #32
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    21.803

    Standard

    Zitat Zitat von SPY#-2194 Beitrag anzeigen
    @Alf: Na aber ich dachte unter Vollast sind die Temps dann im Vergleich etwas tiefer?
    Totte liegt bei Vollgas und 108°C bei 87°C ECT/Wassertemp. Meine Wenigkeit: Bei Vollgas für 3-4 min (lauf ja eh innerhalb von ner Minute in den Limiter) bin ich easy bei >120°C Öltemp, die Wassertemp verbleibt grob bei 99-102°C

    Zitat Zitat von Totte Beitrag anzeigen



    Öltemp. war hier bei 108°C
    Wieviel Ubterschied im Volumen ist denn, zu einem OEM ITR Kühler? Das ist ja schon mal eine Kenngröße. Die nächsten sind die Fläche und wie effizient der neue Kühler strahlt.
    Vpower hatte mal berichtet das er auch den Eindruck hatte, das sein 2" Alukühler schlechter war ggü dem Serienteil und ihn somit zurückgetauscht.

    Etwa 1L grob geschätzt mehr an Volumen. Beim Serienkühler etwa ein 3/4 Liter?
    Die Maschen sind etwas enger.


    OEM Kühler



    Aber ich denke, ich habe ein anderes Problem. Meine Öltemp steigt beim "nur anmachen und laufen lassen" auf 94-96°C (gemessen, hinten am Kopf). Andere haben da 10°C weniger im Vergleich. Natürlich heizt das Öl ja auch das Wasser auf, entsprechend halten die beiden sich grob die Waage im ähnlichen Verhältnis wie bei anderen.

    Einfach dargestellt:

    Ich habe im Stand 95°C Öltemp bei 95°C Wasser.
    Andere haben im Stand 88°C Öltemp bei 87°C Wasser. (Krümmer gewickelt, Serienkühler)

    Da ich sowieso auf einen anderen Krümmer wechsel(n muss), werde ich diesen entsprechend wickeln (lassen....... polle ) und habe dann im Frühjahr einen Vergleich.
    Mach was gegen hässlich! * Verkaufe: JDM DC2 Heckschürze@100€, EK-HB prefl Rückleuchten @15€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  3. #33
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.222

    Standard

    Teilenummer? MMRAD-INT-94 oder -94X? Aber der Kühler sollte nicht das Problem sein.

    Eventuell wirklich deine Messung nicht gut? Mal versucht, andere Sensoren zu nehmen oder Masse am Motor verbessert? Leitungen geprüft?
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  4. #34
    Avatar von Totte
    Registriert seit
    08.07.2018
    Ort
    Kreis ME
    Beiträge
    14

    Standard

    Für mich wäre eigentlich die einzig logische Erklärung, dass etwas mit dem Thermostat nicht stimmt. Denn wenn die Temperatur selbst bei wenig Last so stark ansteigt, danach aber konstant bleibt und nicht mehr großartig weiter steigt, dann ist ja genug Kühlleistung vorhanden. Wahrscheinlich sogar mehr Kühlleistung, da der Lüfter kürzer läuft als vorher. Sprich das Thermostat öffnet vielleicht erst bei 90 Grad anstatt ca. 80 oder aber es öffnet gar nicht komplett, sondern nur teilweise. Vielleicht ist es falsch herum eingebaut oder hat obwohl Neuteil Honda einene Fehler/Defekt und funktioniert nicht so wie es soll. Da würde ich als erstes nach schauen.
    Wird denn der dicke Schlauch zum Kühler warm, wenn die Kühlflüssigkeit ca. 80 Grad erreicht hat?


    Oder könnte evtl. noch Luft im System sein?

  5. #35
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    21.803

    Standard

    Die Vermutung ist schon berechtigt.

    Aber:

    Falsch herum kann mans nicht einbauen. Es passt nur in eine Richtung Sonst bekommt man die Kupplungen netmehr drauf bzw dicht.
    Das Thermostat öffnet afaik bei 78°C. Gibt auch welche die bei 82°C öffnen im OEM-Markt. Tuner-Thermostate gehen bei 68°C (Spoon) los.
    Ein mechanischer Defekt ist natürlich nicht ausgeschlossen.
    Luft ist schon lang netmehr im System. (4 Jahre/25tkm seit Wechsel) Das System entlüftet sich ja ebenso selbst über den Ausgleichsbehälter
    Ja, die Schläuche werde schon heiss bzw nicht-ganz-so-heiss

    Hatte aber auch schon die Kühlflüssigkeit im Auge. Wenn der Wasseranteil zu gering ist, bekommts auch keine Kühlleistung gemanaged.


    Ich werds mal tauschen - kost ja nix - und anschliessend nochmal schauen.... mal schauen ob ich bis zum WE noch eins bekomme, da wollt ich eh die ASB und DK rausreissen bzw tauschen. Vl lass ich das Thermostat dann auch mal probehalber raus und fahr dann mal paar Meter und schau mir mal mit Hondash die Temp an.
    Mach was gegen hässlich! * Verkaufe: JDM DC2 Heckschürze@100€, EK-HB prefl Rückleuchten @15€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  6. #36
    everydayBmotoring e.V. Mitglied Avatar von Lori-DC2
    Registriert seit
    16.12.2010
    Ort
    37339
    Beiträge
    3.257

    Standard

    Zitat Zitat von Alf Beitrag anzeigen
    Hatte aber auch schon die Kühlflüssigkeit im Auge. Wenn der Wasseranteil zu gering ist, bekommts auch keine Kühlleistung gemanaged.
    Die oem Kühlflüssigkeit (die du ja drin hast) ist eine Fertigmischung und muss/sollte nicht mit Wasser verdünnt werden.

  7. #37
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    21.803

    Standard

    I know.

    Ich weiss aber netmehr ob ich die Hondafertigmische in den ED oder DC geschüttet hab. Werd ich checken.
    Abgesehen davon brauch ich keine Wintermische bis -30°C sondern kann sie ruhig verdünnen das der Haufen eh nur 03-10 bewegt wird
    Mach was gegen hässlich! * Verkaufe: JDM DC2 Heckschürze@100€, EK-HB prefl Rückleuchten @15€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  8. #38
    everydayBmotoring e.V. Mitglied Avatar von Lori-DC2
    Registriert seit
    16.12.2010
    Ort
    37339
    Beiträge
    3.257

    Standard

    Wollte das nur erwähnen weil du in #24 geschrieben hast, dass du die oem Kühlflüssigkeit im ITR hast und in #35 schreibst, dass der Wasseranteil der oem Kühlflüssigkeit eventuell zu gering ist. Das ist nämlich mehr oder weniger ausgeschlossen sofern du da nicht selber nachmischt. Im übrigen ist "Frostschutz" auch im Sommer gut weil es die Kühlleistung ebenso erhöht und nicht mindert.
    Also sollte man die oem Kühlflüssigkeit vielleicht nicht mit Wasser verdünnen.

  9. #39
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    21.803

    Standard

    Ich würde jetzt meinen, das du das demjenigen erklärst der dieses Thema aufsucht weil er ein ähnliches Problem hat.

    Ich weiss das

    Spoiler:

    Jedoch: Klar kann man die fertige Mische nach eigenem Denken anheben (mehr Glycerinlösung) oder Absenken (mehr Wasser). Wenn ich morgen mit dem Auto für 2 Jahre nach Sibieren oder Dubai verschwinde, kann ich das entsprechend anpassen. Ist ja nicht der heilige Gral der zusammengemischte Shit von Honda

    Die Frostschutzsuppe an sich schützt ja den Motor und Kühler vor Korrossion, hält Oxidbestandteile und anderen Quark in Schwebe und sorgt für eine entsprechende Gefrierschutz bei Temperaturen unter 0°C.
    Mach was gegen hässlich! * Verkaufe: JDM DC2 Heckschürze@100€, EK-HB prefl Rückleuchten @15€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  10. #40
    everydayBmotoring e.V. Mitglied Avatar von Lori-DC2
    Registriert seit
    16.12.2010
    Ort
    37339
    Beiträge
    3.257

    Standard

    Alles klar.
    Glaube ja auch nicht, dass dein Mischungsverhältnis die Ursache ist.

    Spoiler:
    Sorry, dass du das was ich nieder schrieb schon weißt.
    Es liest sich halt etwas widersprüchlich wenn man genau liest (was ich wohl leider getan habe).
    Und da du ja selber einen eventuell zu geringen Wasseranteil deiner Mischung als Ursache mangelnder Kühlleistung in den Raum geworfen hast bin ich eben darauf eingegangen.

    Ich hab auch nicht geschrieben, dass man die oem Mischung nicht verdünnen darf... wollte nur darauf hinweisen, dass eben die Kühleistung der Kühlflüssigkeit (egal ob der Heilige Gral von Honda oder einer anderen Marke) sinken KANN bei zu viel verdünnen.
    Denn der "Frostschutz" setzt ja auch den Siedepunkt herab.
    Aber das weißt du ja.


  11. #41
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    21.803

    Standard

    Ich werds mal prüfen mit sonem Kühlwassermessdingens.

    Wenn ich die ASB/DK rausbaue, check ich auch gleich mal das Thermostat.

    btw: Ursprünglich hatte ich nur gefragt was bei den ITR eine "normale" Wassertemp ist. Bis auf Totte (hier) und Dan #1996 & polle (via Telefon) habe ich dazu keinerlei Referenzen bekommen. Typisch Forum

    Spoiler:

    Kein Grund sich zu entschuldigen, Lori

    Klar liest sichs widersprüchlich. Aber ich ich habe wie gesagt nicht gesagt "Hab ich ein Kühlwasserproblem? Was könnte es sein?" sondern wollte die Referenzen wissen um vergleichen zu können. Ich bin ja nicht von gestern und weiss daher um meine Umstände der Hardware.

    Letztlich habe ich den Kühler in Verdacht, das er schlechter kühlt - was ja sein kann aufgrund eines schlechten Maschennetzes oder anderer Bauartfehler.
    Jedoch habe ich nie mit dem Serienkühler und Hondash messen können.

    Und: Ebenso, klaro ... wenn die Suppe zu dünn ist, dann leidet die Kühlleistung genauso wie wenn man nur Glysantin (unverdünnt) reinschütten würde.

    btw: Der Alarmtrigger im Hondash ist beim ECT/Enginetemp. bei mir auf 105°C gesetzt. Da war ich bisher noch nie, egal wie ich gefahren bin. (den Alarm überhört man 100% nicht und muss man separat löschen)
    Mit nem Half-Size Serienkühler in nem EK mit B-Motor geht das wohl mit entsprechenden Aussentemperaturen und Hart-am-Gas recht easy über die 100°C-Marke über 105°C (ohne Ölkühler)...

    Dank dir Martin :Bussi: ..... und jetzt sag mir wie dein Öl- und Motortemp.-Verhältnis so aussieht

    Mach was gegen hässlich! * Verkaufe: JDM DC2 Heckschürze@100€, EK-HB prefl Rückleuchten @15€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  12. #42
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.222

    Standard

    Naja, warum sollte ich meine Wassertemperatur messen!? Mein Auto funzt.
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  13. #43
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    21.803

    Standard

    Boah, ich hass dich ...
    Mach was gegen hässlich! * Verkaufe: JDM DC2 Heckschürze@100€, EK-HB prefl Rückleuchten @15€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  14. #44

    Registriert seit
    19.10.2009
    Beiträge
    179

    Standard

    Zitat Zitat von Alf Beitrag anzeigen
    Aber ich denke, ich habe ein anderes Problem. Meine Öltemp steigt beim "nur anmachen und laufen lassen" auf 94-96°C (gemessen, hinten am Kopf). Andere haben da 10°C weniger im Vergleich. Natürlich heizt das Öl ja auch das Wasser auf, entsprechend halten die beiden sich grob die Waage im ähnlichen Verhältnis wie bei anderen.
    Ich glaube nicht, dass das Öl beim im Stand laufen lassen das Wasser aufheizen wird, nur umgedreht. Ohne Öl-Wasser-Wärmetauscher würde das Öl quasi ewig brauchen um auf Temperatur zu kommen im Stand.

    Das Problem liegt dann eindeutig an der Wassertemperatur nach meiner Meinung.
    Ich würde auch als erstes einfach mal das Thermostat (nochmal) wechseln. Oder mindestens mal in einen Kochtopf werfen und die Öffnungstemperatur prüfen. Ist erstmal die günstigste Variante.

    Glaube aber ehrlich gesagt das es am Kühler liegt. Viele der China Kühler taugen einfach nichts.

  15. #45
    everydayBmotoring e.V. Mitglied Avatar von Lori-DC2
    Registriert seit
    16.12.2010
    Ort
    37339
    Beiträge
    3.257

    Standard

    Zitat Zitat von Alf Beitrag anzeigen
    ..... und jetzt sag mir wie dein Öl- und Motortemp.-Verhältnis so aussieht
    Hätte ich ja schon längst... hab zwar mittlerweile hondash aber das funktioniert nicht mit meinem gechipten P30 und Crome map.
    Werde es bei Gelegenheit mal mit dem oem Steuergerät messen.

    Öltemperatur war mein absolutes Maximum 111 oder 112°C bei ca. 25°C Außentemperatur und mehrfach Vollgas auf der Autobahn inkl. 5ter Gang Begrenzer.
    Hab nen gewickelten Tegiwa Krümmer (und oem Kühler).
    Öltemp.anzeige ist die gleiche die du hast, gemessen am Kopf.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •