Ergebnis 1 bis 6 von 6

Thema: Honda Civic HSN/TSN: 2131/347 | : EP1 (CIVIC 3D 1.4) bj 2004

  1. #1

    Registriert seit
    15.11.2017
    Beitrge
    1

    Standard Honda Civic HSN/TSN: 2131/347 | : EP1 (CIVIC 3D 1.4) bj 2004

    Hallo Liebes Forum

    Ich habe ein zwei Probleme mit meinem kleinen Honda :/

    zum ersten. Luft seit ein Par Tagen mein Heizungsgeblse nicht mehr und fange langsam an zu verzweifeln.
    Ich habe die Front schon auseinander genommen um zu schauen ob sich vielleicht Kabel gelst haben was nicht der Fall ist..
    Ich kann nur sagen das, dass Geblse immer schlechter wurde dann roch es ein wenig verbrannt und jetzt luft es leider gar nicht mehr.

    Gibt es irgend wo eine Anleitung dazu wie ich das Geblse berprfen kann ob es noch Strom bekommt und/ oder wie ich es Austauschen kann.
    Whre auch nett wenn man mit ein Link dazu schicken knnte was das genau fr ein gert ist.

    so nun zum zweiten.

    Ich habe das Auto so gekauft das bei dem Hinteren Scheibenwischer leider kein Wasser raus kommt.
    Ich wei leider nicht wie ich jetzt herausfinden kann woran es liegt. kann nur sagen, das wenn ich den Hebel bettige auch dort kein Motor Gerusch hren kann falls man hinten berhaupt eins hrt.

    Auch da htte ich gerne eine Anleitung zu wie ich den Fehler finden knnte und gegeben falls auch selber reparieren.

    LG Mario.

  2. #2
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beitrge
    23.475

    Standard

    Hallo und willkommen bei Hondapower.

    Also dein Geblse hrt sich stark nach Motordefekt an. Der sitzt im Beifahrerfussraum, hinter dem handschuhfach. Etwas fummelig, aber man kommt von unten ran. Sind glaube drei Schrauben. Ich suche direct mal nach einer Zeichnung im Teilekatalog.

    Wenn die hintere Wischerdse trocken bleibt, ist es zu 99% die Pumpe. beide Pumpen (Front- und heckscheibe) sitzen vorne unten am Wischwasserbehlter.
    Teilenummer suche ich mal raus. Aber natrlich soltlest du auch dort erst ma prfen, ob es wirklich die Pumpe selbst ist.

    Edit: Hier mal die Zeichnung fr einen EP3. Sind was die Innenausstattung angeht quasi gleich. Zu beachten, ich musste ein japanisches Modell nehmen, also RHD.
    http://jp-carparts.com/honda/partlis...nda&type=CIVIC 3D&cartype=25412&fig=B&fig1=1710
    Keine Ahnung wie es beim EP ist, aber bei lteren Modellen gehen die teilenummern vom RHD nicht im LHD fahrzeug, da das Geblse exakt spiegelverkehrt ist, weil es eben entgegengesetzt dreht und blast. Aber um dir grob zu zeigen, wonach du suchen must ("dreieckige" Bodenplatte) reicht das Bild.

    Und hier das Schaubild fr die Pumpen:

    http://jp-carparts.com/honda/partlis...nda&type=CIVIC 3D&cartype=25412&fig=B&fig1=1500

    Laut Zeichnung sollte es die Nummer 2 sein (Teilenummer 76806-S6D-E11 ), was 1 und 2 unterscheidet, keine Ahnung. Ich vermute, der Stecker ist anders codiert, damit man vorne und hinten nicht falsch anstecken kann.
    Gendert von SPY#-2194 (16.11.2017 um 09:27 Uhr)
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fgen!

  3. #3
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beitrge
    23.475

    Standard

    Aber zuerst mal Sicherungen prfen, zum Beispiel.

    Danach an den Motor raunwhlen und Leitungen oder Motor selbst mal prfen.

    http://whb.tcwinside.de/
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fgen!

  4. #4
    Roster, Kle & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Freiamt [CH]
    Beitrge
    23.345

    Standard

    Kann das mit dem Geblse nicht auch mit dem Widerstand(!) zu tun haben? Am ED und MB hatte ich genau deswegen erst ein Geblse was letztlich nur noch Stufe 3 und 4 kannte

    An der Pumpe kanns gut sein das sich nur der Kontakt gelst hat bzw es im Stecker korrodiert ist. Sollte sie wirklich fest sein, wrde ich eine gebrauchte nehmen oder einfach so lassen (wie oft brauchst die denn?). Die Pumpe hrst du hinten nicht, sondern vorn.

    Bei daparto, teilehaber usw findest du genug Auswahl fr Aftermarketteile in nem guten Preissegment.
    Gendert von Alf (17.11.2017 um 09:55 Uhr)

  5. #5
    swo lidda, 8 vau e.V. Mitglied
    Registriert seit
    08.03.2009
    Ort
    im maxrev :D:D
    Beitrge
    4.109

    Standard

    @alf: du meinst gewiss die Widerstnde, Kondensatoren gibt's in der Lftung m.e. keine.

    Wenn man keine 5 Daumen hat, kann man n Meter Widerstands Draht besorgen, mittels Kuli in kleine Spiralen Wickeln und anlten.

    Bei den egs sinds zwei Kreuz Schrauben um das Dinge raus zu holen. Bei den EPs hatte ich noch nicht das Vergngen

  6. #6
    (R)ostdeutschland Avatar von Spoon
    Registriert seit
    08.06.2002
    Beitrge
    12.344

    Standard

    Mit dem Geblsewiderstand lsst sich ja leicht testen, Geht die Lftung auf der Stufe 4 noch, dann ist der durch. Kostet 30,-.
    Die Wischerpumpe war bei mir auch schon fest, ist von heute auf morgen passiert. Beim Schrotti eine gebrauchte geholt fr 5,- und geht wieder.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhnge hochladen: Nein
  • Beitrge bearbeiten: Nein
  •