Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 23 von 23

Thema: zweimaliges lautes Knacken links vorne nach längerer Standzeit/Regen

  1. #16

    Standard

    https://www.youtube.com/watch?v=XFHfnd78QU0

    Das ist es. Es kommt meist genau zwei Mal und dann ist die restliche Fahrt wieder Ruhe, egal wie sehr man versucht es zu provozieren. Im Fall von dem Video bin ich von mir daheim ca 1km gefahren bis ich zu einer Schwelle kam. Erstes Klack ist beim Hochfahren, das zweite beim Runterfahren.

    Am Heimweg von der Arbeit kommt es meist erst wenn ich von der Autobahn runter bin. Solange die Federung nur normale Bewegungen macht kommt es nicht. Erst wenn die Straße etwas unebener wird oder eben eine Schwelle kommt.

    Bernhard

  2. #17
    Eichhorns best friend! e.V. Mitglied
    Mod-Team
    Aktivität: 19,0%
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    19.302

    Standard

    Ih, das klingt wirklich übel.

    Werkstatt, Probefahrt, selber fahren oder daneben sitzen. Oder mal auf die Rüttelplatte. Wobei du ja sagst, nur beim extremen Einfedern.

    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  3. #18
    Aktivität: 10,0%

    Registriert seit
    28.05.2004
    Ort
    Wien 22
    Beiträge
    3.210

    Standard

    Zitat Zitat von SPY#-2194 Beitrag anzeigen
    Ih, das klingt wirklich übel.

    Werkstatt, Probefahrt, selber fahren oder daneben sitzen. Oder mal auf die Rüttelplatte. Wobei du ja sagst, nur beim extremen Einfedern.
    Das Problem ist, dass das immer nur zwei Mal pro Fahrt passiert. Einmal wenn die Achse schnell aus- und einmal einfedern muss. Zum Beispiel wenn in der Straße eine kurze aber starke Einsenkung ist. Fahre ich über die selbe Einsenkung noch einmal passiert nichts.

    Bernhard

  4. #19
    Moderator e.V. Mitglied
    Mod-Team
    Aktivität: 0%
    Avatar von ATR-Meister
    Registriert seit
    28.10.2002
    Ort
    Ecke Düs
    Beiträge
    3.787

    Standard

    hört sich nach lockerem federnteller an, kann aber nicht sein, da es sonst immer klacken würde und nicht nur 2x.
    federn nicht richtig drin bzw. zu locker???
    Grüsse vom Meister!!


  5. #20
    Aktivität: 10,0%

    Registriert seit
    28.05.2004
    Ort
    Wien 22
    Beiträge
    3.210

    Standard

    Habe gestern alles angeschaut, es ist nichts locker.

    Mein Tip ist Stoßdämpfer oder manchmal klemmendes domlager.

    Nächste Woche geht der Wagen zum Händler.

    Bernhard

  6. #21
    Aktivität: 10,0%

    Registriert seit
    28.05.2004
    Ort
    Wien 22
    Beiträge
    3.210

    Standard

    Es ist seit einer Woche wieder weg.... spurlos verschwunden ... Auto stand jetzt drei Tage. Bin gepannt ob es morgen wieder knackt.

    Bernhard

  7. #22

    Standard

    Zitat Zitat von YellowS2k Beitrag anzeigen
    Nur so nebenbei, was den Verbrauch beim Händler hochtreibt ist das mehrmals anlassen und nix fahren. Ist bei mir genauso. Immer 10m in die Werkstatt, aus der Werkstatt, umparken, auf die Hebebühne, wieder runter...
    Mag der Bordcomputer gar nicht
    und warum hat er nicht an Bord?

  8. #23

    Standard

    Was?
    Ich versteh die Frage nicht, was hat er nicht an Bord?

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •