Seite 1 von 21 12311 ... LetzteLetzte
Ergebnis 1 bis 15 von 303

Thema: Ölwechsel ist schief gegangen.

  1. #1
    Avatar von daVe87
    Registriert seit
    11.03.2016
    Ort
    Leipzig
    Beiträge
    912

    Standard Ölwechsel ist schief gegangen.

    http://www.abload.de/img/mobile.21oapng.jpg

    Hab nen Ölwechsel am Montag durchführen lassen.
    Öl wurde in der Zeit bis heute etwa 400km bewegt.

    0W40 - 85 Grad nach etwa 250km Autobahn und nach ner Baustelle mal aufs Pedal von 80 - 220.
    Dann Rauchwolke und erstmal direkt gestoppt...
    Geändert von daVe87 (28.07.2016 um 14:16 Uhr)

  2. #2
    Avatar von Shadow-Rolf
    Registriert seit
    03.06.2016
    Ort
    Büttelborn
    Beiträge
    86

    Standard

    Zitat Zitat von daVe87 Beitrag anzeigen
    http://www.abload.de/img/mobile.21oapng.jpg

    Hab nen Ölwechsel am Montag durchführen lassen.
    Öl wurde in der Zeit bis heute etwa 400km bewegt.

    0W40 - 85 Grad nach etwa 250km Autobahn und nach nach Baustelle mal aufs Pedal von 80 - 220.
    Dann Rauchwolke und erstmal direkt gestoppt...
    Au Sch... Na die Werkstatt könnte sich was von mir anhören! Hoffentlich hat Dein Motor keinen Schaden bekommen. Wahrscheinlich war da direkt nach dem Ölwechsel schon was undicht, Du hast es wahrscheinlich nur nicht gemerkt, weil es Anfangs nur getropft ist. Unter höherer Belastung hat das dann aufgegeben. Gut das Du gleich angehalten hast. Das wird teuer, wenn die Feuerwehr oder Autobahnmeisterei das Öl entfernen muss. Von den Abschleppkosten nicht zu reden.

  3. #3
    Avatar von daVe87
    Registriert seit
    11.03.2016
    Ort
    Leipzig
    Beiträge
    912

    Standard

    Quality Drive regelt.
    Ich muss nix zahlen, selbst die Leihwagen gibt's 4 free.
    Ansonsten hätte ADAC Plus erstmal geregelt.

  4. #4
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    21.862

    Standard

    Direkt bei der Wolke Motor ausgemacht?

    Ohne Öldruck (direkt ausgemacht bei der roten Lampe/weißem Qualm im Rückspiegel, Riefen im Zylinder und Kolben, Späne in der Wanne/Ölpumpe etc pp) schmiert sichs schlecht bzw man klagt 2 Jahre gegen die Werkstatt um dann vor Gericht abgespeist zu werden trotz Gutachter, Anwalt usw usf...... *eigene Erfahrung*


    Halt uns auf dem Laufenden. Toi toi toi...
    Mach was gegen hässlich! * Verkaufe: EK-HB prefl Rückleuchten @15€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  5. #5
    Avatar von daVe87
    Registriert seit
    11.03.2016
    Ort
    Leipzig
    Beiträge
    912

    Standard

    500-600m bin ich bestimmt noch gerollt und dann hab ich ihn ausgemacht.
    keine Lampe an, kein Gas mehr gegeben.

  6. #6

    Registriert seit
    28.04.2016
    Ort
    Baden-Württemberg
    Beiträge
    435

    Standard

    Ach du Scheiße, hoffe für dich, dass alles wieder in Ordnung kommt!

    Ich schließe mich an, halt usn bitte auf dem Laufenden.

    Was ist eigentlich "Quality Drive" ein Service von Honda?

  7. #7
    Avatar von daVe87
    Registriert seit
    11.03.2016
    Ort
    Leipzig
    Beiträge
    912

    Standard

    24h Support inkl. Abholung und Leihwagen.
    Rücktransport aus dem Ausland

    Es waren etwa 3 Liter unter dem Wagen, nach dem Abstellen und 1 L ist jetzt auf der Bühne vom LKW.
    Hoffe der Motor hat nix abbekommen.

  8. #8
    Avatar von Der-Gep
    Registriert seit
    13.11.2006
    Ort
    Zwickau
    Beiträge
    1.603

    Standard

    Autsch das wünscht man keinem! , und schon was gesehen woran es lag ? Filter oder Ölablass schraube ?
    Jetzt geht das geeier los :-( hat er was abbekommen oder nicht , wenn nicht direkter schaden was ist in 20-50-80TKM ???
    Ich hätte mich satt…
    Deswegen mach ich eigentlich alles wichtige selbst ;-)

  9. #9
    Miesepeter, Stinkstiefel e.V. Mitglied Avatar von Spanni
    Registriert seit
    18.02.2002
    Beiträge
    16.535
    Blog-Einträge
    5

    Standard

    Wieso soll der was abgekriegt haben? Ging die Warnlampe und der Summer an? Wenn nein...dann war der Öldruck immer da. Dann passiert auch nix.
    so long
    Spanni


    -----------------_____________WHBs zu verkaufen__________________------------------
    WHB S2000 Bj. 2000 zu verkaufen

  10. #10
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.302

    Standard

    Ich tippe auf Filter nicht sauber angezogen. Bin gespannt, was raus kommt.
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  11. #11
    Avatar von daVe87
    Registriert seit
    11.03.2016
    Ort
    Leipzig
    Beiträge
    912

    Standard

    Filter ist fest drauf.

    Die Öl-Ablassschraube war weg.


    Wahrscheinlich kann ich ihn morgen abholen.
    Der Mechaniker meinte: "Wenn der Motor was abbekommen hat, dann schafft der auch keine 100km mehr, bevor die Pleuel kommen."

    Mal sehen, das gibt auf jeden Fall ordentlich Stress in der Werkstatt.
    Die 40Nm hatte ich angesagt und auch nen Dichtungsring von Honda mitgegeben.

  12. #12
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.302

    Standard

    Wie, mitgegeben? Wo war der denn zum Ölwechsel?
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  13. #13
    Avatar von daVe87
    Registriert seit
    11.03.2016
    Ort
    Leipzig
    Beiträge
    912

    Standard

    Ich habe den bei er Dekra-zertifizierten Werkstatt in Leipzig abgegeben.

    Vorher habe ich bei Honda nen Filter und die neue Unterlegscheibe für die Ablassschraube geholt.
    Danach mit Mobil 1 New Life 0W40, Filter und Unterlegscheibe zur Werkstatt.
    Lag alles unübersehbar zusammen im Kofferraum, habe auch extra nochmal alles gezeigt und erwähnt wie viele NM die Schraube kriegt.

    Der Mechaniker meinte, er wird sich dennoch nochmal bei Honda erkundigen.

    Und dann heute war sie halt weg, als der bei Honda auf die Bühne kam.


    Das deckt die Honda-Garantie nicht, aber dafür gibt es ja die Rechnung und dann ist die Werkstatt dran.

  14. #14
    RoVa-Racing.de Händler/Partner Avatar von ROVA
    Registriert seit
    26.10.2002
    Beiträge
    14.310

    Standard

    Naja, den Ölwechsel kannst dir wieder geben lassen und der Motor wird nichts haben solange noch Öl drin war und Druck da war. Das merkst sonst ziemlich schnell das der dann die Grätsche macht.
    Felgen: Enkei mit deutschem TÜV, ABE u. KBA Nr., Team Dynamics, OZ, Sparco, ATS, MoTec, BBS
    Fahrwerke: KW, Sachs, AP, H&R
    Bremsen: OEM, Brembo, Ferodo, Carbon Lorraine, Hawk, Pagid, PF
    Reifen: Sommerreifen, Winterreifen, Semis u. Slicks, Toyo R888, Yokohama a048, Michelin Cup, Kumho V70a
    Öle: Castrol, Liqui Moly, Mobil1
    Service: Einbau, Abstimmung, Spurvermessung, Beratung, best Price Guaranty!!!!!!!!!!, Anfragen unter: info@rova-racing.de

  15. #15

    Registriert seit
    28.04.2016
    Ort
    Baden-Württemberg
    Beiträge
    435

    Standard

    Aber jetzt mal des Szenario mal weiter und der Motor hat doch was abbekommen...
    Würde Honda den Schaden tragen?

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •