Seite 67 von 128 ErsteErste ... 1757656667686977117 ... LetzteLetzte
Ergebnis 991 bis 1.005 von 1915

Thema: FK2R Kurze Frage - kurze Antwort

  1. #991
    Avatar von untermieter83
    Registriert seit
    05.06.2016
    Beiträge
    34

    Standard

    War einer schonmal mit dem R in einer Waschanlage? Oder geht das wegen dem Spoiler nicht?
    Wasche normal nur mit Hand, aber das interessiert mich ja mal brennend!

  2. #992
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    23.081

    Standard

    Hatten wir schon. Manche Betreiber lassen dich rein, andere nicht.
    Wer Möglichkeit, Zeit und Lust für Handwäsche hat, sollte das natürlich einfach machen.
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  3. #993

    Registriert seit
    03.04.2016
    Beiträge
    1.211

    Standard

    Zur Waschanlage:
    Ich hatte es nie vor.
    Diverse Berichte sagen aber folgendes, Textile mit hängenden Strängen eher gar nicht. Die mit Bürsten manchmal, steuern aber die Dachbürste manuell am Flügel hoch, dass Du da nachputzen musst.

    @ Rock,
    ist Öl eher auf BetriebesTemperatur , als das Wasser oder was willst Du sagen?
    Wenn das Öl 75 hat & Wasser im unteren Drittel, ist der Motor warm, egal was das Wasser sagt.

    Auf Wassertemp sollte man zwar auch achten, wenn's nicht warm wird ist nichts drin, aber das Öl ist eher der Indikator, wie's um den Motor steht.
    & egal, was das Wasser sagt, man hört beim Angasen aufs Öl.

  4. #994
    Avatar von Nacer
    Registriert seit
    05.08.2016
    Ort
    DZoo
    Beiträge
    174

    Frage

    Zitat Zitat von DaRock Beitrag anzeigen
    Braucht euer R auch so lange bis der Motor warm wird?

    Heute hatte es -6 Grad. Das Auto steht über Nacht in meiner Garage bei etwa +5 Grad.

    Der Motor hat 10 Minuten gebraucht bis die Nadel etwa bei der Hälfte ihrer normalposition angelangt war.

    Mein alter Civic und der HRV brauchten die halbe Zeit/Wegstrecke.

    Ist das Kühlsystem so massiv ausgelegt oder spinnt bei meinem das Thermostat einwenig?

    Bernhard
    Ich habe jetzt mal drauf geachtet für dich, die Aussentemp. betrug aber 2Grad plus.
    Nach 10min hatte ich 80Grad.
    Ich weis nicht ob Dir das als Referenz hilft.

    Gruß

  5. #995
    Avatar von A.B.
    Registriert seit
    23.09.2006
    Ort
    Offenburg
    Beiträge
    864

    Standard

    Brauche auch mind meine 15km bis er 80grad hat.

  6. #996

    Registriert seit
    28.05.2004
    Ort
    Wien 22
    Beiträge
    3.379

    Standard

    Danke, das hilft mir. Es ist also ganz normal, dass der Wagen einen eher "kühlen Kopf" bewahrt. Vor allem bei sehr niedrigen Außentemperaturen.

    Bernhard

  7. #997
    Moderator e.V. Mitglied
    Mod-Team
    Avatar von ATR-Meister
    Registriert seit
    28.10.2002
    Ort
    Ecke Düs
    Beiträge
    4.022

    Standard

    jupp, das würde ich auch unterschreiben!
    Grüsse vom Meister!!

  8. #998
    Avatar von Achilles
    Registriert seit
    31.07.2016
    Ort
    Bielefeld
    Beiträge
    52

    Standard

    Das selbe hier. Jetzt wenn es draußen kalt ist und man nicht wirklich zügig unterwegs ist, erreicht meiner beim Öl manchmal nichtmal die ominösen 80°C sondern pendelt sich bei ~75-77 ein. Bis das Wasser 80 Grad hat vergeht auch ne gute Weile, länger jedenfalls als beim 1.8er Motor.

  9. #999
    Avatar von Shadow-Rolf
    Registriert seit
    03.06.2016
    Ort
    Büttelborn
    Beiträge
    86

    Standard

    Ich fahr immer zu MrWash. Die gibt es aber nicht überall. Das Problem sind eher die Felgen, die man sich beim Einfahren in die Zugspur ruinieren kann. Meist sind da Metallschienen, die die Felgen verkratzen. MrWash hat ein Laufband und keine Zugspur. Hatte dort noch nie Probleme, außer bißchen nachwischen. Ist halt zu kantig der R.

  10. #1000
    Avatar von daVe87
    Registriert seit
    11.03.2016
    Ort
    Leipzig
    Beiträge
    914

    Standard

    Wer sein Auto in eine Waschstraße fährt, der hat sein Auto nie geliebt.

  11. #1001

    Registriert seit
    28.05.2004
    Ort
    Wien 22
    Beiträge
    3.379

    Standard

    Habe das Temperaturverhalten heute noch einmal genau beobachtet. Es hatte -6 Grad. Auto wieder direkt aus der Garage bei +3°

    Von 0-50 geht es relativ flott. Maximal 1-2km. Deswegen heizt das Auto auch schon ganz passabel.

    Ab 50° wird es sehr zäh. Der Zeiger reagiert auch sehr spät. Bei 50 fängt er sich noch nicht mal zu bewegen an. Es braucht schon 65° bis er in der Mitte ist und bei knapp unter 80 erreicht er die Normalposition.

    Es hat wirklich 15 Minuten gedauert bis das Wasser bei 77-78° angelangt war. Das Öl war dann auch schon bei 60°.

    Der Motor dürfte ein Thermostat haben das schon bei 60° zum großteil geöffnet ist. Wäre mal interessant herauszufinden was wirklich die Öffnungstemperatur ist.

    Ich glaube, es wäre fast besser dem Motor ab 50° etwas Last zu geben damit die Kaltlaufphase verkürzt wird. Nicht misshandeln aber auch nicht nur mit nahezu Standgas herumrollen. Einfach normal etwas zügiger im Verkehr mitschwimmen.

    Bernhard

  12. #1002

    Registriert seit
    04.01.2017
    Beiträge
    36

    Standard

    Mach einfach mal die Lüftung aus und die Klappe zur Außenluft zu. Dann prüf mal das Verhalten...
    Du wirst sehen, man kann es nicht pauschalisieren. Der eine heizt auf Max mit Außenluft, der andere nur über den Innenraum und wartet bis die Lüftung Wärme im Kreislauf registriert.

  13. #1003
    Avatar von daVe87
    Registriert seit
    11.03.2016
    Ort
    Leipzig
    Beiträge
    914

    Standard

    Ich hab heute nochmal genau geschaut:

    13:16 Uhr - 2° Außentemperatur - Motor gestartet
    13:20 Uhr - 1,8km - 50° Wasser
    13:27 Uhr - 5,1km - 70° Wasser / 50° Öl
    13:35 Uhr - 14,0km - 80° Wasser / 78° Öl

    Bis 13:27 Uhr bedingt durch Ampeln und Stadtverkehr kaum über 2000U/min gedreht, dann Bundestraße bis 110km/h knapp unter 2500U/min.

  14. #1004

    Registriert seit
    10.01.2016
    Ort
    Oberasbach bei Fürth
    Beiträge
    829

    Standard

    Wow, 20° Grad unterschied hatte ich noch nie, sind bei mir max. 12° auf dem Weg in die Arbeit. ich hab allerdings auch nur eine, maximal 2 Ampeln je nach Ampelschaltung. Geschwindigkeit 63 km/h mit Tempomat .
    Danach geht's gleich auf ne Stadtautobahn mit 93 km/h (80 km/h erlaubt). Nach 8 Kilometern hab ich bei der Arbeit 73° Grad Wasser- und 67° Grad Öltemperatur.
    Macht viel aus wie man fährt/fahren kann.

  15. #1005
    Avatar von daVe87
    Registriert seit
    11.03.2016
    Ort
    Leipzig
    Beiträge
    914

    Standard

    Ist bei mir eigentlich immer so.
    Das Wasser hat auf meinen Wegen 68-70° bis das Öl mal 50° erreicht.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •