Seite 71 von 72 ErsteErste ... 216169707172 LetzteLetzte
Ergebnis 1.051 bis 1.065 von 1080

Thema: FK2R Probleme

  1. #1051

    Registriert seit
    16.01.2018
    Ort
    Konz
    Beiträge
    20

    Standard

    Mir ist diesen Sommer aufgefallen, das meiner die Drehzahl bei über 25 Grad Außentemperatur nach ein paar km Volllast im untertourigen Bereich immer zwischen 1000-1500 pendelt. Wenn ich währenddessen einen kurzen Gasstoß gebe, braucht er auffällig lange um wieder runter auf 1500 zu kommen. Nach etwa 2-3 Minuten fängt er sich dann aber wieder, aber es kam nur ca. 3 mal vor. Am Warm- und Kaltfahren liegt es denke ich nicht, das mache ich seit 2 Jahren gleich. Hab seit über 1 Jahr Wagner LLD, Wagner DP, Q300 und Eventuri verbaut, Software ist Stock.

  2. #1052

    Registriert seit
    01.07.2016
    Ort
    Bayern
    Beiträge
    77

    Standard

    Zitat Zitat von DC86 Beitrag anzeigen
    Mir ist diesen Sommer aufgefallen, das meiner die Drehzahl bei über 25 Grad Außentemperatur nach ein paar km Volllast im untertourigen Bereich immer zwischen 1000-1500 pendelt. Wenn ich währenddessen einen kurzen Gasstoß gebe, braucht er auffällig lange um wieder runter auf 1500 zu kommen. Nach etwa 2-3 Minuten fängt er sich dann aber wieder, aber es kam nur ca. 3 mal vor. Am Warm- und Kaltfahren liegt es denke ich nicht, das mache ich seit 2 Jahren gleich. Hab seit über 1 Jahr Wagner LLD, Wagner DP, Q300 und Eventuri verbaut, Software ist Stock.
    Schon mal gecheckt ob er das ohne Eventuri macht? Du wärst nicht der erste -mit Eventuri- bei dem das vorkommt.

  3. #1053

    Registriert seit
    16.01.2018
    Ort
    Konz
    Beiträge
    20

    Standard

    Zitat Zitat von StefR Beitrag anzeigen
    Schon mal gecheckt ob er das ohne Eventuri macht? Du wärst nicht der erste -mit Eventuri- bei dem das vorkommt.
    Hatte keinen Sommer ohne Eventuri, muß mir mal die Zeit nehmen und die Ansaugung auf OEM bauen. Meinst du er zieht zu warme Luft aus dem Motortaum? Ist ja nicht grade förderlich ohne Fahrtwind.

  4. #1054

    Registriert seit
    04.04.2016
    Beiträge
    1.107

    Standard

    Das gleiche Phänomen habe ich ja auch, macht er auch im Winter. & er hat's auch ohne Eventuri mal gehabt.


    Auch wenn ich mich wiederhole:
    Er wurde dann vom HH gelogt & die Daten an Honda übersandt.
    Hondas Antwort: ja alles normal, der hält halt die Drehzahl, um den Turbo etwas spoolen zu lassen beim Gangwexhsel.
    Meister dann zu Honda: ja, aber wenn er im Leerlauf ist dreht er auf 1500 hoch, hält die5 sek, fällt dann langsam ab, geht nochmal auf 1500 & dann erst wieder in einen stabilen Leerlauf.
    Dann ordnete Honda eine Logfahrt mit einem vergleichs-FK2R an. Gesagt, getan & nachdem Honda die Daten auch hatte & verglichen hat: ja, ist alles in der Toleranz.

    Gut zu wissen, ist aber dass Honda in den logs zumindest nicht erkannt hat, dass ein Eventuri (damals noch ohne Carbon-Pipe) verbaut war. Tritt mit Carbon Pipe aber immer noch auf ,wenn ichs durch Leerlauf beim Rollen provoziere.



    Tritt auch bei kalten Außentemps auf. Aber immer erst wenn der Motor warm ist.

    & es tritt auch bei 60-70 km/h auf, wenn man ihn ohne Gang im Leerlauf einfach rollen lässt.


    Glaubt ihr echt, dass der durch das Spaltmaß im Stand OEM so viel Kältere Luftz bekommt, als der Spalt im Eventuri? Bei 50 km/h kann ich mir das kaum vorstellen, allerhöchstens im Stand. Aber wie gesagt, es tritt auch währen des Rollens im Leerlauf auf.


    Sonst wickel ich den Spalt mal großzügig in Ducktape & gucke wie das Läuft. Ein Problem könnte langfristig dann aber echt Platzregen sein. Da nimmt das Eventuri mehr Wasser auf, als durch den dünnen Schlauch abfliest, denn nach der Fahrt im Starkregen sieht man, dass Wasser über den Rand des Schnorchels nach unten geronnen ist.


    Ach, der T-Valve Mod hilft nicht. Habe den Schlauch, den es beim FK8 nicht mehr gibt (wo das Alu-Rohr blind über Zylinderkopf läuft), mal abgeklemmt, aber das Problem bestand weiterhin.



    Es stört auch nicht groß, da ich eher in der Schubabschaltung ausrolle (man soll ja während der Fahrt auch nicht ohne Gang rollen, total böse) & im Stand greift dann Start/Stop. Heize ja nicht ständig durch die Gegend, so dass ich das ausschalten müsste.
    Geändert von GT-R (18.10.2019 um 00:31 Uhr)

  5. #1055
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.185

    Standard

    Welchen Spalt willst du wo ankleben? Alles, was vor den Sensoren angesaugt wird, ist völlig egal wo. Die ECU „sieht“ das ja. Der LMM sitzt ja nicht vor dem Filter.

    Was weiß Honda denn, von den losen/sich lösenden Kopfschrauben und damit verreckenden Kopfdichtungen?
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  6. #1056

    Registriert seit
    04.04.2016
    Beiträge
    1.107

    Standard

    Beim FK2R-Eventuri ist doch ein Spalt zwischen dem Schnorchel & dem Filtergehäuse:



    Der ist schon nicht zu vernachlässigen. Oben wurde angemerkt, dass der Motor im Stand mehr warme Motorluft dadurch ansaugen würde, als OEM (wo er da zumindest ganz am Rand des Motorraums seine Luft bezieht), was zu dem Hochtouren führen könne.
    Geändert von GT-R (18.10.2019 um 15:52 Uhr)

  7. #1057
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.185

    Standard

    Warum sollte das dazu führen? Die ECU sieht IAT und LMM und alle anderen Werte und regelt danach. Wenn du ein Leck hinter diesen Sensoren hast, kann dass die ECU natürlich nicht sehen und würde demnach falsch regeln. Du kannst du Schaufel da weg bauen und nichts würde sich ändern. Außer, das vermutlich mehr und früher Zündung zurückgenommen wird als mit Trichter, da du dann deutlich wärmere Luft ansaugst.
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  8. #1058

    Registriert seit
    01.07.2016
    Ort
    Bayern
    Beiträge
    77

    Standard

    Dieses Verhalten (Hochtouren) hat meiner Info nach nicht mit dem Spalt zu tun. Der OEM Filter zieht ja auch warme Luft im Stand. Liegt wohl eher am Aufbau des Eventuri (Gehäuse und LMM Befestigung)

  9. #1059
    Avatar von Nacer
    Registriert seit
    05.08.2016
    Ort
    DZoo
    Beiträge
    156

    Standard

    Dient der Schlitz zwischen dem Schnorchel und dem Luftfilter Gehäuse des Eventuri eigentlich nur als Regenwasser Ablauf? Oder steht da noch mehr im Raum?

    Habe mir grad auch nen Eventuri V2 in Kevlar geordert, das heißt jetzt erstmal mind. 8 Wochen warten;-)

  10. #1060

    Registriert seit
    04.04.2016
    Beiträge
    1.107

    Standard

    Ne, das soll der Schlauch machen, schaffts aber nicht ganz. Nach Fahrten durch stärkeren Regen erkennt man beim Blick in den Motorraum, dass Wasser über den Spalt nach unten läuft.

    Ggfs. soll der Spalt Bewegungen des Motors mit dem Filter dran ausgleichen, der Schnorchel ist ja starr mit der Abdeckung zw. Scheibe & Haube verbunden. Ich hatte vor Installation des Carbonrohres z.B. Resonanzen bei 1600/min, als der Gummischlauch am Akku anlag.

    Vielleicht war Eventuri aber auch nur zu faul, da eine passgenaue Abdeckung zu designen!


    Willst das Kit alleine einbauen, geht mit 1 Ausnahme leicht, die Abdeckung mit dem Schnorchel dran konnte ich alleine nicht an allen Punkten einklicken. Da brauchte ich eine 2. Person.
    & denke lieber gar nicht erst daran, die Schrauben der Schellen mit einem Schraubendreher zu lösen, nimm Steckschlüssel. Die Schrauben sind aus dem weichesten Metall, was man hätte nehmen können & gammeln gut fest...

  11. #1061
    Avatar von Nacer
    Registriert seit
    05.08.2016
    Ort
    DZoo
    Beiträge
    156

    Standard

    Danke für den kleinen Erfahrungsbericht ich bin grundsätzlich einer der gerne "wenn möglich" alleine Schraubt. So weiß ich das alles so ist wie ich es haben möchte ;-). Aber zur Not wird sich dann sicher schnell noch eine 3 bzw 4 Hand finden.
    Aber nun heißt es erstmal abwarten und viiiiel Tee trinken :-)


    Kannst du mir sagen wie groß der Spalt zwischen Schnorchel und Gehäuse ist?
    Geändert von Nacer (29.10.2019 um 15:58 Uhr)

  12. #1062
    Avatar von Nacer
    Registriert seit
    05.08.2016
    Ort
    DZoo
    Beiträge
    156

    Standard

    Wäre mal jemand von den Eventuri Besitzer so lieb und würde für mich mal nachmessen wie breit der Spalt ist zwischen dem Schnorchel und dem Luftfilter Gehäuse?

    Vielen Dank

  13. #1063

    Registriert seit
    04.04.2016
    Beiträge
    1.107

    Standard

    Knapp unter 1 cm müsste das gewesen sein, habe am Auto nie daran gedacht mal genauer zu gucken.

    Jedenfalls nicht genug, um mit einem Innensechskantschlüssel den Filter aus der Halterung zu bekommen ;-/

    Wartungsfreundlich ist der nicht gerade.

  14. #1064
    Avatar von Nacer
    Registriert seit
    05.08.2016
    Ort
    DZoo
    Beiträge
    156

    Standard

    Danke dir.. Stimmt wartungsfreundlich ist der gewiss nicht.. Da habe ich noch garnicht dran gedacht das man den Filter auch mal reinigen muss. ;-)

  15. #1065
    Avatar von Nacer
    Registriert seit
    05.08.2016
    Ort
    DZoo
    Beiträge
    156

    Standard

    Soo, aus minimum 8 Wochen Wartezeit sind 4 Tage geworden :-) Mein Eventuri kommt morgen bei mir an. Habe heute eine Versandbestätigung erhalten und musste erstmal Telefonisch nachfragen ob dies sein kann. Bei eventuri läuft es grad anscheinend. Freut mich wenns mal so läuft womit man überhaupt nicht gerechnet hat.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •