Seite 3 von 73 ErsteErste 123451353 ... LetzteLetzte
Ergebnis 31 bis 45 von 1095

Thema: FK2R Probleme

  1. #31

    Standard

    Also das mit dem Tank ist ja mal echt was für den Allerwertesten. Abhilfe würde wohl soweit Sicherheitstank mit Schaumstoffeinlage schaffen, damit der Sprit nicht mehr hin und her schwappen kann.
    Da sollte Honda aber was ändern.

  2. #32
    SOHC Benutzer Avatar von RaZeR
    Registriert seit
    01.11.2009
    Beiträge
    4.102

    Standard

    Schwer vorstellbar das Honda dahingehend handelt. Entweder man kauft es oder lässt es. So wie Honda mit den Type R Tests umgeht wird es denen am A. vorbei gehen was mit den Fahrzeugen ist.
    Der wird dann einfach abgesetzt (läuft aus) und gut. Fertig ist die Geschichte. Das mit dem Tank finde ich aber ernsthaft ne starke Nummer. Dachte das ist hier der Rennwagen im Tarnkleid. Fahren die bei der Meisterschaft immer nur halb leer und tanken wieder voll?

    Bin gespannt was beim Kühler rauskommt. Vielleicht nur ein Einzelfall. Das mit dem Tank scheint ein massiver Konstruktionsfehler zu sein der überhaupt nicht geht.

  3. #33
    HRS e.V.
    Registriert seit
    16.02.2002
    Ort
    Chemnitz
    Beiträge
    2.581

    Standard

    So Leute, grad von Honda zurück. Der Fehler P0087 kam schon bei 185km/h. Zumindest begann dort die Aufzeichnung. Die MKL ging heute morgen von alleine aus. Die Kühlwasserspritzer sind natürlich rechts neben dem Kopf. Hab wohl ne Li/Re Schwäche gehabt. Dort sitzt die Kraftstoffpumpe welche ebenfalls gekühlt wird. Dort gab es wohl nen Überdruck. Könnte alles zusammen hängen. Fehler und Problem geht nach Offenbach. Mal sehen was die dazu sagen. Ich halte euch auf dem laufenden.

  4. #34

    Registriert seit
    10.09.2010
    Ort
    Bonn
    Beiträge
    511

    Standard

    Wie gesagt: Ich bin ziemlich sicher, dass hier im Forum schon mal jemand das Problem mit den Kühlwasserspritzern im Motorraum hatte. Ich finde den Thread leider nicht mehr....
    Soweit ich mich erinnere, handelte es sich damals nicht um ein spezielles Überdruckproblem, sondern um eine schlichte Undichtigkeit aufgrund von Montagemängeln. Ob das auch an der Kraftstoffpumpe war, weiß ich nicht mehr. Hat jemand ein besseres Gedächtnis?

  5. #35
    HRS e.V.
    Registriert seit
    16.02.2002
    Ort
    Chemnitz
    Beiträge
    2.581

    Standard

    War wo anders bei dem hier im Forum. Das haben wir schon erörtert,

  6. #36

    Registriert seit
    10.09.2010
    Ort
    Bonn
    Beiträge
    511

    Standard

    Was ist denn damals rausgekommen als Ursache?

  7. #37

    Registriert seit
    25.02.2016
    Ort
    71711
    Beiträge
    23

    Standard

    Das war die Dichtung an der Wasserpumpe!
    Montagemangel soweit ich mich erinnere!
    Aber nicht an der Kraftstoffpumpe, das is neu!

  8. #38

    Registriert seit
    25.02.2016
    Ort
    71711
    Beiträge
    23

    Standard

    So jetzt geht's bei mir los
    Heute schönstes Wetter, Motor warm, R-Modus, schnelle Autobahnauffahrt Rechtskurve! Zügig an der Haftgrenze zieht er mir die Leistung zurück!!!
    Motorkontrolleuchte an, Motor im Sicherheitsmodus!
    Zuhause Fehlercode ausgelesen!

    P2651
    "B" Rocker Arm Actuator System Performance/Stuck Off Bank 1

    Auch bei Neustart nicht erloschen!

    Kennt von euch jemand diesen Code?
    Morgen mal zum HH

  9. #39

    Standard

    Wie voll war Dein Tank?

  10. #40

    Registriert seit
    25.02.2016
    Ort
    71711
    Beiträge
    23

    Standard

    Er war zu 90% voll
    Dachte zuerst auch an das schon diskutierte Problem, aber der Fehlercode war ein anderer!!

  11. #41
    Eisdielentool GT4088/94R e.V. Mitglied Avatar von 1HGEJ2
    Registriert seit
    09.12.2006
    Ort
    Krefeld
    Beiträge
    13.822

    Standard

    Genug öl drinne?

  12. #42
    Avatar von Rhodosmaris
    Registriert seit
    30.12.2015
    Beiträge
    546

    Standard

    Ist etwas in Richtung Kipphebel/Ventilsteuerung-VTEC.
    Erstes Google Suchergebnis

    http://www.autocodes.com/p2651_honda.html

    ciao Maris

  13. #43

    Registriert seit
    25.02.2016
    Ort
    71711
    Beiträge
    23

    Standard

    Ja Öl ist genug drinnen

    Danke Rhodos,
    hab auch schon geschaut, dachte mir vielleicht hatte schon wer das Problem oder von früher bei anderen VTec Motoren ähnliche Probleme?!?

    Ja mal schauen was der HH morgen sagt!

  14. #44
    FK2 #R6626 Avatar von Toni CTR-2015
    Registriert seit
    23.07.2008
    Ort
    Chemnitz / Sachsen
    Beiträge
    3.416

    Standard

    Zitat Zitat von omaco Beitrag anzeigen
    Ja Öl ist genug drinnen

    Danke Rhodos,
    hab auch schon geschaut, dachte mir vielleicht hatte schon wer das Problem oder von früher bei anderen VTec Motoren ähnliche Probleme?!?

    Ja mal schauen was der HH morgen sagt!
    Hi,

    sag mal wieviel Laufleistung hat den FK2R nun weg und hast du schon Ölwechsel hinter dir oder noch das erste Motoröl drin?

    Mögliche Ursachen für den Fehlercode koennen ja sein:

    - zu niedriger Motorölstand (kann man ja ausschließen bei dir)
    - Fehlerhafte Kipphebel Oil Control Magnet
    - Fehlerhafte EOP (Motoröldruck -Sensor)
    - Falsche Öltyp verwendet


    Nicht das der R noch ein Schwallblech braucht in der Ölwanne....(ich hoffe er hat schon eins)

    Welches Sprit tankst du? (E5 Super???)

  15. #45

    Registriert seit
    25.02.2016
    Ort
    71711
    Beiträge
    23

    Standard

    Inzwischen ~9000 km runter!
    Letzter Ölwechsel bei 7500km
    Naja Öltype! Hab 0W40 verwendet, kann mir aber nicht vorstellen das es daran liegt!
    Tanke nur 98 aufwärts!!
    Gestern den Tank mit 102 voll gemacht!!

    Tja wird interessant!!
    Danke mal für die Antworten!

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •