Ergebnis 1 bis 6 von 6

Thema: bremse hinten automatischer nachsteller defekt? need help!

  1. #1

    Registriert seit
    12.02.2016
    Ort
    Österreich
    Beiträge
    13

    Standard bremse hinten automatischer nachsteller defekt? need help!

    Hey leute! Brauche eure hilfe!Habe mir für meinen prelude bb1 gebrauchte bremssättel hinten von nem bb9 gekauft...sie entrostet...neu gelackt und mit neuem kolben und dichtsatz wieder zusammengebaut. Alles ging super leichtgängig...so gut wie neu.Heute hab ich mal den links hinteren aufgebaut, entlüftet...aber irgendwie funktioniert die automatische nachstellung nicht mehr!Hab ich was falsch gemacht?Kolben bewegt sich übers pedal und auch über die feststellbremse. Da sich aber der kolben nicht nachstellt kann ich den sattel 3 mm hin und her bewegen. Danke für hilfreiche Antworten!

  2. #2
    alter Sack e.V. Mitglied Avatar von fischi
    Registriert seit
    17.02.2002
    Ort
    Sachsenland
    Beiträge
    18.057

    Standard

    Erst mit der Fußbremse drücken, bis die Beläge anliegen. Ziehst Du als erstes die Handbremse, kann die Mechanik beschädigt werden.
    Aus dem Alter bin ich raus.

  3. #3

    Registriert seit
    12.02.2016
    Ort
    Österreich
    Beiträge
    13

    Standard

    genau dass ist das Problem..der kolben liegt nicht am belag an da die Mechanik´nicht nachstelllt!
    aber wieso? wie funktioniert die Mechanik eigentlich? normalerweise muss sich die welle wo der kolben raufgedreht wird drehen wenn er nachstellt oder?
    ich hab mal gehört dass man auf ein knacken beim rückstellen achten muss damit das funktioniert...ist da was drann?


    Zitat Zitat von fischi Beitrag anzeigen
    Erst mit der Fußbremse drücken, bis die Beläge anliegen. Ziehst Du als erstes die Handbremse, kann die Mechanik beschädigt werden.

  4. #4

    Registriert seit
    12.02.2016
    Ort
    Österreich
    Beiträge
    13

    Standard

    also rein theoretisch muss sich die welle wo der kolben raufgedreht wird sich gegen den Uhrzeigersinn drehen lassen
    oder seh ich da was falsch? dann kann der gar nicht nachstellen sondern drückt nur gegen die flanken des gewindes oder?
    werde dass morgen überprüfen aber ein paar tips wären nicht schlecht!

  5. #5

    Registriert seit
    12.02.2016
    Ort
    Österreich
    Beiträge
    13

    Standard

    Danke aber das ist mir bewusst!

    Zitat Zitat von Spanni Beitrag anzeigen
    Nasen der Beläge in die Nut des Kolbens....sonst stellt sich da gar nix nach...

    Gesendet von meinem GT-I9506 mit Tapatalk

  6. #6

    Registriert seit
    12.02.2016
    Ort
    Österreich
    Beiträge
    13

    Standard

    um den thread zu beenden. die nachstellung hinter der spindel war verdreckt....gereinigt...funzt!

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •