Seite 49 von 51 ErsteErste ... 394748495051 LetzteLetzte
Ergebnis 721 bis 735 von 756

Thema: Der EG6 Vater Söhne Projekt...

  1. #721

    Standard

    Ja da saß vorher der Ölkühler.. den habe ich aber nicht mehr dran.. brauche ich nicht für mein bissel fahren. Da wollte ich mal was dahinter machen das stimmt das stört mit dem weiß dahinter.. finde es auch schöner wenn die Stoßstange diese schwarzen einlasse an den Seiten noch schwarz hat und nicht stumpf mitlackiert werden. So wirkt es gleich wieder stimmiger.

    Gesendet von meinem SM-G950F mit Tapatalk

  2. #722

    Standard

    So es gibt wieder was neues.. habe ein wenig gecleant da mir einiges noch nicht so gepasst hatte. Boostcontroller habe ich auch verbaut und angeschlossen (muss nurnoch die Kabel anschließen und verlegen.. für die Zusatzinstrumente ,Öldruck, Öl Temperatur sowie ölversorgung für den Turbolader habe ich auch gelöst bekommen mit einer Sandwichplatte.. musste dann hinten ein wenig umändern..den Öldruckgeber hatte ich dann direkt in den Block geschraubt ist ja alles 1/8" ... die VTI Lippen habe ich mal ordentlich befestigt...

    FRAGE.. weiß einer was das einzelne Kabel sein könnte..schwarz mit Braunem Strich.. könnte Masse sein aber der Stecker ist Rund und nicht so ein flachstecker der überall an den Massepunkten zu finden ist.

    Habe auch paar kleine Masseprobleme.. beim Blinken blinkt das Heizungsbedienteil mit .. Blinker rechts im Kotflügel blinkt nicht..alle anderen ja..
    Der vorbesitzer hatte auch eine Alarmamlage verbaut wo er einige Kabel raus genommen hatte und ersetzt hat..

    Da muss ich nun erstmal wieder suchen um das auf oem zu bauen.

    Gesendet von meinem SM-G950F mit Tapatalk

  3. #723
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    7.174

    Standard

    Das Kabel in dieser Form gab es für Blinker und Kennzeichenbeleuchtung bei 4th Gen.

  4. #724

    Standard

    Zitat Zitat von ED&ED Beitrag anzeigen
    Das Kabel in dieser Form gab es für Blinker und Kennzeichenbeleuchtung bei 4th Gen.
    Habe es gefunden.. im Fußraum war noch ein grünes.. beide passten an den Deckel vom Bremskraftverstärker

    Soo nach langem hin und her, hoch und runter, habe ich es heute endlich geschafft...

    -Anzeigen angeschlossen..
    -tacho vom Plasma befreit und alle defekten Lampen ersetzt..klar das die boost Anzeige nicht weiß sondern rot sein musste

    Habe den Wagen auch vorne nen Zentimeter höher gedreht...

    Kühlwasser Behälter gereinigt (mit Sand und Wasser.. schön schütteln )

    Dann Öl aufgefüllt..
    Kühlwasser rein...

    Orgeln lassen mit meinem Mittleren Jungen..

    https://youtu.be/ArenUXiU1Sg

    https://youtu.be/jUdLJ4mZBuY

    Und erster Sart...

    https://youtu.be/EKLbOPIzGII

    Scheiße..läuft nicht wirklich..Drehzahl geht immer hoch und nach dem ersten start ging er gleich wieder aus..

    Problem nach der Fehlersuche.. durch die Motorraum Lackierung war kaum noch Kontakt zur Masse also alles freigekratzt und nun ging er schonmal an..
    Das mit der Drehzahl kam weil er falsch Luft an der DK bekommen hatte..
    Nun läuft er ruhig im Standgas und kann zur Abstimmung nen Termin bekommen

    https://youtu.be/Xi25MFr11aI

    Im Moment bin ich echt happy und stolz auf alles..

    Gesendet von meinem SM-G950F mit Tapatalk

  5. #725
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    49

    Standard

    Sehr schön. Freut mich das er wieder läuft.

    Vor allem toll dass deine Jungs immer wieder dabei sind. So ein Projekt braucht mächtig viel Zeit.

    Hast du ne Idee wie viele Stunden da schon drin stecken?

    Gesendet von meinem SM-A750FN mit Tapatalk

  6. #726

    Registriert seit
    23.11.2006
    Ort
    Schweiz
    Beiträge
    2.453

    Standard

    Schön das deine Jungs miteinbeziehst.
    Bei mir wird noch lange dauern, bis die zwei Jungs mitarbeiten.

  7. #727

    Standard

    Zitat Zitat von TypeRFan Beitrag anzeigen
    Sehr schön. Freut mich das er wieder läuft.

    Vor allem toll dass deine Jungs immer wieder dabei sind. So ein Projekt braucht mächtig viel Zeit.

    Hast du ne Idee wie viele Stunden da schon drin stecken?

    Gesendet von meinem SM-A750FN mit Tapatalk
    Naja Stunden habe ich nie gezählt aber es waren halt seit Ende 2013 schon ein Paar aber Die Zeit habe ich gerne da rein investiert wenn es am Ende mal alles fertig ist.

    Gesendet von meinem SM-G950F mit Tapatalk

  8. #728

    Standard

    Zitat Zitat von Quick Beitrag anzeigen
    Schön das deine Jungs miteinbeziehst.
    Bei mir wird noch lange dauern, bis die zwei Jungs mitarbeiten.
    Wie alt sind denn deine? Mein großer war 5 als er das Fahrwerk damals ausgebaut hatte (auf Seite 1 vorhin erst gesehen )
    Und mein Mittlerer war demzufolge erst 3

    Gesendet von meinem SM-G950F mit Tapatalk

  9. #729
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    49

    Standard

    Meine sind 10 und 4. Zwischendurch helfen die beiden auch schon mal mit.

    Gesendet von meinem SM-A750FN mit Tapatalk

  10. #730

    Standard

    Zitat Zitat von TypeRFan Beitrag anzeigen
    Meine sind 10 und 4. Zwischendurch helfen die beiden auch schon mal mit.

    Gesendet von meinem SM-A750FN mit Tapatalk
    Sind doch super die beiden.. mein ganz kleiner dreht schon durch wenn er ins Bett geht und die beiden großen dürfen noch mitmachen
    Hier vom letzten mal mit meinen kleinsten..

    https://youtu.be/rcbIE2NiKtA

    Gesendet von meinem SM-G950F mit Tapatalk

  11. #731

    Registriert seit
    23.11.2006
    Ort
    Schweiz
    Beiträge
    2.453

    Standard

    Zitat Zitat von MichaEJ6 Beitrag anzeigen
    Wie alt sind denn deine? Mein großer war 5 als er das Fahrwerk damals ausgebaut hatte (auf Seite 1 vorhin erst gesehen )
    Und mein Mittlerer war demzufolge erst 3

    Gesendet von meinem SM-G950F mit Tapatalk
    3.5 und 0.5 sind beide.
    Aber momentan ist eh Schrauberstopp am Auto. Bin gerade am Haus renovieren.

  12. #732

    Standard

    Zitat Zitat von Quick Beitrag anzeigen
    3.5 und 0.5 sind beide.
    Aber momentan ist eh Schrauberstopp am Auto. Bin gerade am Haus renovieren.
    Na mit 3,5 kann man schon mal sagen..kommst du mit ans Auto mit Papa

    Gesendet von meinem SM-G950F mit Tapatalk

  13. #733

    Registriert seit
    23.11.2006
    Ort
    Schweiz
    Beiträge
    2.453

    Standard

    Er hat schon seit er 1.5 Jahre alt war mit mir zusammen mit der Akku Bohrmaschine und Schraubenzieher div. Holzschrank zusammen gebaut. Aber am Auto nie, da ich immer noch eine externe Halle habe.

  14. #734

    Standard

    Zitat Zitat von Quick Beitrag anzeigen
    Er hat schon seit er 1.5 Jahre alt war mit mir zusammen mit der Akku Bohrmaschine und Schraubenzieher div. Holzschrank zusammen gebaut. Aber am Auto nie, da ich immer noch eine externe Halle habe.
    Achso..ja aber das kommt noch.. meine bauen auch gerne in der Werkstatt andere Sachen..

    Gesendet von meinem SM-G950F mit Tapatalk

  15. #735
    Avatar von ThaMan
    Registriert seit
    26.04.2004
    Ort
    Emsland
    Beiträge
    9.344

    Standard

    Ich muss aufpassen, dass mir der 2,5 Jährige nicht die Verkleidungen vom Mopped schraubt. ...das klappt leider schon gut.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •