Seite 4 von 8 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 46 bis 60 von 116

Thema: CRZ Mängelliste

  1. #46
    BA4 goes VTEC Händler/Partner Avatar von ManiacS2000
    Registriert seit
    19.09.2002
    Ort
    Apen City
    Beiträge
    3.125

    Standard

    okay, klappern wurde leiser, nach einem zusätzlichen Einstellen des linken Heckklappendämpfungsgummi, ist das klappern nun rechts... also da nun auch nochmal das selbe Spiel
    Prelude BA4 Classic Edition 4WS @H22A *Kopfschmerzbereitende Dauerbaustelle
    -Opfer des Prelude Curse-
    Wenn den mal irgendwann fertig mit voller Hütte vorraussichtlich 2080 xD
    Civic Tourer FK3 Liefestyle * Lastesel / Sattelschlepper *
    Chef bei Simon´s Classic Honda Parts



  2. #47

    Registriert seit
    23.12.2006
    Ort
    Österreich
    Beiträge
    101

    Standard

    Wenn mich der Teufel reitet, dann lasse ich mir im März ein Angebot für einen CR-Z GT mit DVD-Navi und Leder geben. Aber bei einem anderen Händler, denn mit meiner bisherigen Honda-Werkstatt bin ich nur halb zufrieden, obwohl das Verkaufsteam spitze ist

    Na mal sehen ...

  3. #48
    Avatar von fosgate
    Registriert seit
    10.04.2002
    Ort
    Wr.Neustadt,Niederösterreich
    Beiträge
    6.346

    Standard

    Kannst ja auch bei denem Händler kaufen(das Verkaufsteam wirds dir danken ) und wo anders Servicieren lassen.

  4. #49

    Registriert seit
    30.08.2003
    Ort
    Erding
    Beiträge
    543

    Standard

    Hi,

    seit etwa 1 Woche knistert es mächtig aus dem Kofferraum. Klingt nach Styropor quetischen.... Keine Anhnung woher das plötzlich kommt. Wir haben den Kofferraum durchforstet. Keine Chance. Kann jemand noch einen Tip geben...

    Ronny

  5. #50
    Barzahler e.V. Mitglied Avatar von Daisy
    Registriert seit
    16.02.2002
    Ort
    Nettetal
    Beiträge
    6.390

    Standard

    Linker Heckklappendämpfer. Der ist am oberen Ende nicht geschmiert und quietscht dann. Ist zumindest sehr wahrscheinlich, dass es genau das ist.

  6. #51

    Standard

    Zitat Zitat von wieron Beitrag anzeigen
    Hi,

    seit etwa 1 Woche knistert es mächtig aus dem Kofferraum. Klingt nach Styropor quetischen.... Keine Anhnung woher das plötzlich kommt. Wir haben den Kofferraum durchforstet. Keine Chance. Kann jemand noch einen Tip geben...

    Ronny
    Bei mir hat der Styroporeinsatz von Anfang an zu straff gesessen und gequietscht vor allem bei Beladung. Kiste raus, Kanten beischneiden und Ruhe ist. Hab ich in der Werkstatt anpassen lassen :-). Vielleicht ist das bei Dir jetzt auch wegen Temperaturänderungen?

    By the way, bekommt Ihr Eure IMA-Ladeanzeige noch voll angezeigt. Bei mir wird der ganz rechte Balken nicht mehr angezeigt. Licht kaputt oder schon nachlassende Speicherkapazität?

  7. #52
    BA4 goes VTEC Händler/Partner Avatar von ManiacS2000
    Registriert seit
    19.09.2002
    Ort
    Apen City
    Beiträge
    3.125

    Standard

    ärgerliche Geschichte mit meinem CR-Z, ich hab eine längliche Lackabblätterung am Kotflügel mittig Radlauf. Wie kann das sein... Steinschlagtypisch ist die Stelle nicht, ist einfach weg und Händler meint das fällt nicht unter die Garantie...grrr...
    Prelude BA4 Classic Edition 4WS @H22A *Kopfschmerzbereitende Dauerbaustelle
    -Opfer des Prelude Curse-
    Wenn den mal irgendwann fertig mit voller Hütte vorraussichtlich 2080 xD
    Civic Tourer FK3 Liefestyle * Lastesel / Sattelschlepper *
    Chef bei Simon´s Classic Honda Parts



  8. #53
    ALLES ALLE Avatar von Feinesache
    Registriert seit
    11.11.2007
    Ort
    Loxstedt
    Beiträge
    286

    Standard

    Kann ich leider nichts zu sagen, evtl. passt das aber hier mit rein, unzwar haben wir unseren zur nachbesserung (Rückruf aktion) gebracht.
    Am nächsten Tag ging die Kiste einfach nichtmehr an, wurde dann abgeschleppt, noch einmal nachgebessert und scheint nun zu funktionieren.
    Hoffentlich passiert das nun nichtmehr :/

  9. #54

    Registriert seit
    30.08.2003
    Ort
    Erding
    Beiträge
    543

    Standard

    Aktuell ist das Geräusch wieder weg. Werde aber nochmal mit dem Styroporeinsatz mich etwas auseinander setzen. Mal sehen, vielleicht reibt doch irgend eine Ecke.
    Also von der Rückrufaktion habe ich bis jetzt nichts mitbekommen. Nur etwas gelesen. Leider habe ich vergessen, meinen Händler anzusprechen. Werde ich gleich heute machen. Das Fahrzeug wurde am 25.Oktober durch Honda übergeben. Denke mal das da bereits das Update aufgespielt worden ist. Nur was mich wundert, das vereinzelt Leute dafür unterschreiben mussten. Ich nicht.

    Ronny

  10. #55
    Gesperrt
    Registriert seit
    22.02.2005
    Beiträge
    8.431

    Standard

    Zitat Zitat von wieron Beitrag anzeigen
    Nur was mich wundert, das vereinzelt Leute dafür unterschreiben mussten. Ich nicht.
    keine sorge, nicht nur du

    Gruß Marcus

  11. #56
    Barzahler e.V. Mitglied Avatar von Daisy
    Registriert seit
    16.02.2002
    Ort
    Nettetal
    Beiträge
    6.390

    Standard

    Zitat Zitat von KLEne Beitrag anzeigen
    By the way, bekommt Ihr Eure IMA-Ladeanzeige noch voll angezeigt. Bei mir wird der ganz rechte Balken nicht mehr angezeigt. Licht kaputt oder schon nachlassende Speicherkapazität?
    Völlig normal. Bei mir wird die auch nur ganz voll, wenn ich kilometerlang einen Berg runter "rolle".
    Andersrum ist es auch normal, dass die (im normalen Betrieb) nicht leerer als drei Balken wird.

  12. #57
    BA4 goes VTEC Händler/Partner Avatar von ManiacS2000
    Registriert seit
    19.09.2002
    Ort
    Apen City
    Beiträge
    3.125

    Standard

    im Sportmodus auf Kurviger Landstraße kriegste die aber schnell mal ganz leer und ist ne Sau Gaudi ^^
    Prelude BA4 Classic Edition 4WS @H22A *Kopfschmerzbereitende Dauerbaustelle
    -Opfer des Prelude Curse-
    Wenn den mal irgendwann fertig mit voller Hütte vorraussichtlich 2080 xD
    Civic Tourer FK3 Liefestyle * Lastesel / Sattelschlepper *
    Chef bei Simon´s Classic Honda Parts



  13. #58

    Registriert seit
    30.08.2003
    Ort
    Erding
    Beiträge
    543

    Standard

    Batterieanzeige habe ich schon öfters voll bekommen. Aber auch nach langen Rollphasen. Was ich aber schon gemerkt habe ist, das wenn man bei Tempo 130 im ECO Modus und Tempomat fährt, sich die Batterie sehr schnell entlädt.
    Vor ein paar Wochen auf der Strecke Karlsruhe-München im dichten Nebel (100m Sicht), konnte man schön im Eco Modus und Tempomat bei 80 ruhig cruisen. Da verhielt sich die Batterie absolut problemlos. Nur bei höherer Geschwindigkeit ist der ECO Modus sehr nervig.
    Verbrauch liegt aktuell bei 5,8liter.

  14. #59
    Gesperrt
    Registriert seit
    22.02.2005
    Beiträge
    8.431

    Standard

    Zitat Zitat von wieron Beitrag anzeigen
    Verbrauch liegt aktuell bei 5,8liter.
    uiii, das ist ordentlich, meiner liegt laut BC bei 7,4L (fahre aber fast nur Stadt und unter 20km strecke mit Klima und Sitzheizung usw.)

    Gruß Marcus

  15. #60

    Registriert seit
    30.08.2003
    Ort
    Erding
    Beiträge
    543

    Standard

    Also 5,8 sind absolut kein Problem. Schwieriger wird es an die 5,0 oder weniger ran zu kommen. Die erste Tankfüllung lag bei 5,3 liter. Auf der Autobahn bei etwa 200km/h war ich bei 7,8 liter. Mehr ging nicht an Verbrauch. Ich hoffe das er etwas mehr als 200kmh schafft.

    Ronny

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •