Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 18

Thema: Drehzahl im Leerlauf nicht messbar

  1. #1
    www.schleuders-welt.de Avatar von Schleudertrauma
    Registriert seit
    11.05.2003
    Ort
    Wiesbaden
    Beiträge
    5.534

    Standard Drehzahl im Leerlauf nicht messbar

    Servus zusammen,

    seit 2 Monaten hat mein B16A2 folgendes Problem:

    Wenn ich den Motor (kalt) starte, habe ich laut Drehzahlmesser eine Leerlaufdrehzahl von 500. Die sollte aber bei kaltem Motor höher liegen. Wenn ich dann einmal losgefahren bin (auch wenns nur 10m sind) und dann wieder in den Leerlauf gehe oder die Kupplung trete, würgt es ihn fast ab. Die Drehtzahl ist dann so niedrig, dass die Nadel auf dem Pin aufliegt. Natürlich alles Drehzahlmesser im Kombiinstrument. Der Leerlauf ist aber trotzdem gleichmäßig und Sägt nicht. Das Kaltregelventil und das EACV habe ich erst vor einem halben Jahr ausgebaut und gereinigt.

    Außerdem geht der VTEC neuerdings erst bei 6000 statt wie vorher bei 5800 U/Min. Die Vermutung liegt also nahe, dass der Zündverteiler mit Sensor nen Hau weg hat. Also hab ich neulich mal den Verteiler ausgebaut und die Welle geprüft. Alles in Ordnung. Ich habe auch innen alles gründlich gereinigt, wieder zusammengesetzt und eingebaut. Trotzdem besteht der Fehler immernoch.

    Hat noch jemand eine Idee, was das sein könnte? Ich möchte gern alle Möglichkeiten ausschöpfen bevor ich mir einen neuen Verteiler besorge.

    Danke schonmal.

    Gruß
    Daniel

  2. #2
    www.schleuders-welt.de Avatar von Schleudertrauma
    Registriert seit
    11.05.2003
    Ort
    Wiesbaden
    Beiträge
    5.534

    Standard

    Keiner noch einen Vorschlag?

    Gruß

  3. #3
    www.schleuders-welt.de Avatar von Schleudertrauma
    Registriert seit
    11.05.2003
    Ort
    Wiesbaden
    Beiträge
    5.534

    Standard

    Hier nochmal ein Hinweis:

    Seit gestern ist Drehzahlmäßig alles wieder normal. Aber das hatte ich schonmal. Morgen ist es vermutlich wieder falsch. Das weist doch auf einen Wackelkontakt irgendwo hin? Jemand eine Idee, wo das sein könnte?

    Gruß
    Daniel

  4. #4

    Registriert seit
    14.02.2006
    Ort
    Augsburg
    Beiträge
    2.155

    Standard

    hi,

    wollte mal fragen ob du das problem gelöst hast, wenns ja was war es denn?

  5. #5
    Avatar von ej9fahrer
    Registriert seit
    31.10.2008
    Ort
    Warnau
    Beiträge
    66

    Standard

    ik hab fahr zwar nur nen d14z1 leider aber das gleiche problem!
    und ich weiß nich wat dat is! weiß vieleicht jemand wat dat is?

  6. #6
    Avatar von ee9killer
    Registriert seit
    14.11.2008
    Beiträge
    1.020

    Standard

    ich hatte das auch mal hab mir dann sagen lassen das was mit den unterdruckschläuchen nicht stimmt das da einer ab is oder risse hat und luft ansaugt

    kann man testen mit bremsenreiniger einfach über alles rübersprühen und dann sieht man ob wa nicht stimmt und kann wenn es das ist den bereich genauer eingrenzen

    wenn es das nicht sein sollt vieleicht mal die kabel und die kertzen überprüfen vieleicht leiten die kabel de fünken nimi so gut was ich mir aber nicht vorstellen kann denn dann würde er nur stottern und nicht wie beschrieben rummachen

    probiert es einfach mal aus is halt arbeit bis man den ****** gefunden hat

    viel glück

  7. #7
    Avatar von ej9fahrer
    Registriert seit
    31.10.2008
    Ort
    Warnau
    Beiträge
    66

    Standard

    jo nachher mal nach risse suchen! aber an de zündkerzen und funken kann es glaub ich nich liegen da er ja immer noch janz jut zieht

  8. #8
    Avatar von -Arthur-
    Registriert seit
    28.04.2002
    Ort
    Germany, 45549 Sprockhövel
    Beiträge
    3.337

    Standard

    ist es nur der drehzahlmesser der falsche werte liefert? oder läuft der motor auch mit falscher standdrehzahl?

  9. #9
    Avatar von ej9fahrer
    Registriert seit
    31.10.2008
    Ort
    Warnau
    Beiträge
    66

    Standard

    nee is nich nur der drehzahlmesser, der moter geht dann auch in die knie!

  10. #10
    Avatar von ee9killer
    Registriert seit
    14.11.2008
    Beiträge
    1.020

    Standard

    was du noch probieren kannst is wenn das auto im stand läuft kannst mal die bremse reten wenn sich dann was an de drehzahl ändert is dein bremskraftverstärker mit größter warscheinlichkeit kaputt

  11. #11
    Prollschleuder-fahrer Avatar von Enno05
    Registriert seit
    20.01.2007
    Ort
    Berlin-Spandau
    Beiträge
    1.510

    Standard

    Ich hatte beim ED9 auch das Problem das die drehzahl rumgesponnen hatte. irgendwann wats so schlimm das er an der ampel beim bremsen UND Kupplung drücken einfach ausging. Bei mir lag es an den Zündkabeln. Bei fahrbahnunebenheiten ist dann der Drehzahlmesser auch manchmal ausgeschlagen (etwas).

  12. #12
    Avatar von ej9fahrer
    Registriert seit
    31.10.2008
    Ort
    Warnau
    Beiträge
    66

    Standard

    @ ee9killer
    wat hat dit denn mit dem bremskraftverstärker zu tun?
    Ja wenn ik bremse im stand trete machen die drehzahlen was aber erst wenn ik runter von der bremse gehe!

  13. #13
    Miesepeter, Stinkstiefel e.V. Mitglied Avatar von Spanni
    Registriert seit
    18.02.2002
    Beiträge
    16.522
    Blog-Einträge
    5

    Standard

    Na, wie funktioniert denn ein BKV? Richtig, über den Unterdruck des Motors. Und wenn die Membrane im BKV einen Riss hat? Na? Dann zieht der Motor Falschluft und die Drehzahl ändert sich.

    Klingt komisch, is aber so

    Aber ne kleine Drehzahländerung ist glaub ich normal.
    so long
    Spanni


    -----------------_____________WHBs zu verkaufen__________________------------------
    WHB S2000 Bj. 2000 zu verkaufen

  14. #14
    Avatar von ej9fahrer
    Registriert seit
    31.10.2008
    Ort
    Warnau
    Beiträge
    66

    Standard

    ne kleine währ ja och ok aber die drehzahlen gehen ja runter bis auf 2hundert umdrehungen und dann fängt er sich ganz langsam!

  15. #15
    Miesepeter, Stinkstiefel e.V. Mitglied Avatar von Spanni
    Registriert seit
    18.02.2002
    Beiträge
    16.522
    Blog-Einträge
    5

    Standard

    Beim bremse-treten?
    so long
    Spanni


    -----------------_____________WHBs zu verkaufen__________________------------------
    WHB S2000 Bj. 2000 zu verkaufen

Ähnliche Themen

  1. Drehzahl Problem Ep3 (leerlauf)
    Von Smoker im Forum CTR
    Antworten: 1
    Letzter Beitrag: 12.04.2010, 16:33
  2. Drehzahl schwankt im Leerlauf bei meinem EE8....
    Von VTEC-BIENE im Forum CRX (AS/ED9/EE8)
    Antworten: 10
    Letzter Beitrag: 27.10.2008, 19:07
  3. drehzahl schwangt im leerlauf b16
    Von sha_do im Forum Engine-Talk/Technik-Bereich
    Antworten: 2
    Letzter Beitrag: 02.08.2007, 21:12
  4. drehzahl leerlauf in ordnung?
    Von VTECCOUPE1983 im Forum Civic
    Antworten: 8
    Letzter Beitrag: 22.04.2007, 14:00
  5. Leerlauf (Drehzahl)
    Von B8 Cruiser im Forum Engine-Talk/Technik-Bereich
    Antworten: 8
    Letzter Beitrag: 08.02.2005, 18:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •