Ergebnis 1 bis 9 von 9

Thema: Honda springt nicht an

  1. #1

    Standard Honda springt nicht an

    Grüßen Leute, mein 05er Civic 1.6i Sport BAR stand jetzt 1 Woche, hatte zuvor nie Probleme mit dem Starten, auch bei - 20 grad nicht. Am Montag ging aber plötzlich gar nichts mehr, kein Licht etc., musste mein Auto sogar per Hand schließen weil die Fernbedienung nicht mehr ging.
    Einen Tag später ging das Licht komischerweise wieder leicht und die warnblinkanlage auch. Radio, blinker oder Motorstart jedoch nicht.

    Hab die Batterie jetzt schon fast 30h angeschlossen, ist aber immer noch nicht voll. Gestern haben 3 der 6 Kammern etwas gesprudelt, dann 4 und jetzt 5, nur die linke kammer der Batterie zuckt sich nicht.

    Ich hoffe jetzt einfach mal das es an der Batterie lag, eventuell ein defekt? Sonst wäre diese bestimmt schon wieder voll oder?

    Wenn die alte jetzt nicht mehr funktioniert wollte ich kurz anfragen welche ich jetzt kaufen muss, einfach eine 12V, 45Ah in der passenden Größe? Die scheinen hier schmaler und länger zu sein als gewöhnliche Batterien.

    Oder hat eventuell jmd einen anderen Tipp wo der Fehler liegen könnte?

  2. #2
    Eisdielentool GT4088/94R e.V. Mitglied Avatar von 1HGEJ2
    Registriert seit
    09.12.2006
    Ort
    Krefeld
    Beiträge
    13.448

    Standard

    batterie natürlich!

  3. #3
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    20.502

    Standard

    überbrückt geht aber alles wieder normal?
    Mach was gegen hässlich! * Verkaufe JDM DC2 NH0 Teile: Haube+Coolingplate + JDM Heckschürze
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  4. #4
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    20.081

    Standard

    Nimm die alte Batterie mit in den Laden und zeig die vor. Die Pole sind "japanische" (so nannten die immer meine Händler trivial) und wichtig ist eben auch die Polung. Also auf welcher Seite Plus, auf welcher Minus. Oder du bestellst an Hand der Schlüsselnummer, dann kommt auch die Richtige, sofern nicht irgendein Trottel am Bestellvorgang beteiligt ist.

    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  5. #5
    (R)ostdeutschland Avatar von Spoon
    Registriert seit
    08.06.2002
    Beiträge
    11.747

    Standard

    Zitat Zitat von SPY#-2194 Beitrag anzeigen
    Oder du bestellst an Hand der Schlüsselnummer, dann kommt auch die Richtige, sofern nicht irgendein Trottel am Bestellvorgang beteiligt ist.
    Der Händler mit den 3 Buchstaben..^^

    Tippe auch auf die Batterie

  6. #6

    Standard

    Machen Sie einen neuen Schlüssel

  7. #7

    Standard

    Also überbrückt hab ichs noch nicht, heute müsste die neue Batterie kommen, dann schaue ich mal.

  8. #8

    Standard

    Zitat Zitat von Kicker94 Beitrag anzeigen
    Also überbrückt hab ichs noch nicht, heute müsste die neue Batterie kommen, dann schaue ich mal.
    kam eine neue Batterie?

  9. #9

    Standard

    Jap, lag an der Batterie, jetzt läuft wieder alles.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •