Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 25 von 25

Thema: ED 6 kommt nicht richtig auf touren....

  1. #16
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    20.652

    Standard

    Er sagt ja, er läuft ruhig.

    Meiner läuft auch erstaunlich leise, grade auch für nen D-Motor. Ich check das mal am WE...
    Zahnriemen hatte ich zu Beginn auch erst vermutet, aber beim Neumachen passten die Markierungen soweit ..... wär ja auch zu einfach gewesen
    Mach was gegen hässlich! * Verkaufe JDM DC2 NH0 Teile: Haube+Coolingplate + JDM Heckschürze
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  2. #17

    Registriert seit
    29.11.2009
    Ort
    Hamm
    Beiträge
    25

    Standard

    Einen extrem hohen Verbrauch konnte ich bis her nicht regestrieren.
    Ventilspiel, würde ich jetzt mal ausschließen....wie schon geschrieben, läuft der Motor super ruhig und klackert kein bisschen.
    Lamdasonde könnte sein...würde auch erklären warum auf den Weg nach Dortmund die Motorkontrollleuchte angegangen ist...hmm...mal schauen.
    Danke für den Tipp ^^
    Werde euch auf dem laufendem halten

  3. #18
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    20.652

    Standard

    Ich meinte eher: Bei zu engen Ventilspiel klackert er natürlich nicht ..
    Mach was gegen hässlich! * Verkaufe JDM DC2 NH0 Teile: Haube+Coolingplate + JDM Heckschürze
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  4. #19

    Registriert seit
    29.11.2009
    Ort
    Hamm
    Beiträge
    25

    Standard

    hehe...bin halt nur der Fahrer...und kein Schrauber
    Aber gut zu wissen, wieder was neues gelernt

  5. #20
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    6.516

    Standard

    Eben, wenn die Ventile zu straff sind, laufen die viel viel kürzer als wenn die klackern.

  6. #21
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    20.652

    Standard

    Kurze Auflösung bei mir: Abgasanlage war dicht.

    Viel Erfolg bei dir..
    Mach was gegen hässlich! * Verkaufe JDM DC2 NH0 Teile: Haube+Coolingplate + JDM Heckschürze
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  7. #22
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    6.516

    Standard

    Updates?

  8. #23
    Don ED6 Avatar von CWittich
    Registriert seit
    08.08.2003
    Ort
    Papenhorst/Celle
    Beiträge
    2.446

    Standard

    Gibts einen Fehlercode am Steuergerät ?

  9. #24

    Registriert seit
    29.11.2009
    Ort
    Hamm
    Beiträge
    25

    Standard

    Hallo Leute,

    gestern hatten wir ENDLICH Zeit gefunden um mein ED6 wieder hinzukriegen und es ist vollbracht!!!
    Fühlt sich so an wie ich es mir von Anfang an gewünscht hätte und ich muss sagen der der verdammt gut geht für seine 90 PS O_ô
    Gestern hat ein Kumpel von mir Zeit gefunden um mein Mohr Auspuff fertig zu kriegen. Wahrscheinlich war der alte einfach nur zu gewesen und jetzt wo der frei "atmen" kann ist wieder alles gut
    Was noch aufgefallen ist, aber wohl nicht der Grund war warum der nicht volle Leistung hatte, der Gaszug war sehr locker oder hatte großes Spiel (keine Ahnung wie man dazu sagt ^^ ).
    Auf jeden Fall ist jetzt alles gut und "Reisbrennen" Ende der Woche kann kommen
    Gruß

  10. #25
    Big Brake Spezialist Avatar von hoschiro
    Registriert seit
    13.11.2008
    Ort
    Datteln
    Beiträge
    830

    Standard

    Hi, habe genau die selben Symptome wie beschrieben, am ED 3. Keine Leistung, geht kaum voran. Auf langer AB fahrt, MKL an. Auspuff ist OEM, hat ne mega Beule nach außen. Vermutlich defekt. Bei mir ist es noch dazu so, das bei Lastwechsel bzw bei schalten, der extrem ruckt. Als ob die Drehzahl rxtrem rapide runter geht, fühlt sich an als ob er für ein kurzen Moment kein Gas annimmt. Wie ein Turboloch.

    Gesendet von meinem SM-G900F mit Tapatalk

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •